V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp XL600V PD06 : fuite d'huile…ou pas?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mar 7 Juin 2016 - 18:04

Bonjour les amis,
Ma belle perd de l'huile ou autre chose (?) car ma conso d'huile est autour de 1l / 1 000km.
Je pense avoir trouvé l'origine de la fuite, mais je n'arrive pas à trouver sur les fiches techniques Honda de quelle pièce il s'agit.
Les traces de fuite (pulvérisations grasses et sombres) sont visibles sur le cylindre arrière gauche et dans le sabot (le auvent inférieur comme dit la microfiche Honda), et aussi sur la pièce en question.
La pièce est allongée entre le cylindre arrière gauche et le vase d'expansion, elle a une forme de cylindre noir  (long: 10 cm env./diam: 3cm env.) sur laquelle est indique "réserve".
Quelqu'un peut-il me dire de quelle pièce il s'agit? Et si elle est facilement démontable pour que je puisse effectuer une réparation moi-même? (je n'ai pas d'atelier  Fauché ! )

En feuilletant la RMT je tombe sur une photo où on la voit : je la joins au message (enfin j'essaie… Je n'ai pas compris )
Merci d'avance.
Alban

Ben non j'arrive pas à mettre la photo… Grande interrogation



Dernière édition par DiBingo le Mar 7 Juin 2016 - 22:39, édité 1 fois (Raison : rajout de la photo et sujet doublon supprimé....)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mar 7 Juin 2016 - 22:42

Bin a priori, c'est le démarreur ! Je suis vert !

Son joint dans le bas moteur est-il mort ? Je n'ai pas compris

Sinon regarde si ta fuite ne viendrait pas du couvercle du cylindre (cache culbuteurs).
C'est connu le joint fragile à ce niveau, avec le temps.
Revenir en haut Aller en bas
http://www.v2-honda.com
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mer 8 Juin 2016 - 7:58

Merci DiBingo,
Je ne pense pas que ce soit le couvercle du cylindre, les traces de projections semblent vraiment venir du bas.
Donc ce serait le démarreur…mmmmm?…Pourquoi y-a-t-il marqué "réserve" dessus? Y a du liquide dans le démarreur Grande interrogation
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mer 8 Juin 2016 - 8:27

Citation :
Je ne pense pas que ce soit le couvercle du cylindre, les traces de projections semblent vraiment venir du bas.

L'huile prend souvent des chemins inattendus amigo ! Je suis vert !
Surtout en roulant...

Si tu pouvais prendre toi-même la photo, on arriverait plus facilement à localiser la fuite. Photo

Maintenant, il faudrait être certain que c'est de l'huile ! La Banane !

Citation :
Donc ce serait le démarreur…mmmmm?…Pourquoi y-a-t-il marqué "réserve" dessus? Y a du liquide dans le démarreur

Le cylindre noir couché derrière le cylindre arrière, c'est bien le démarreur oui ! Japonais malin

Pas spécialement d"huile à ce niveau, il est positionné en haut du carter moteur.
N'empêche, il y a un petit joint au niveau de son axe, la partie qui vient s'insérer dans le carter.

M'enfin est-ce de l'huile ? Je n'ai pas compris
Ta conso d'huile pourrait ne pas être liée à cette fuite, si ce n'est pas de l'huile, quoi d'autre ?
Le bocal d'expansion pourrait-être aussi en cause. Son niveau de refroidissement se réduit-il lui ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Jeu 9 Juin 2016 - 16:25

Merci de tes réponses DiBingo,

Citation :

M'enfin est-ce de l'huile ? Je n'ai pas compris
Ta conso d'huile pourrait ne pas être liée à cette fuite, si ce n'est pas de l'huile, quoi d'autre ?
Le bocal d'expansion pourrait-être aussi en cause. Son niveau de refroidissement se réduit-il lui ?

Justement, je ne suis pas certain que ce soit de l'huile, mais c'est gras en tout cas. Doute
Et, à mon avis, ça pulvérise de bas en haut vers le cylindre, pas de haut en bas.
Si ça venait du couvercle du cylindre, j'aurais des trace de coulures, non Question
Je vais prendre une photo et je la poste…

Je vais également essayer d'envelopper le démarreur avec du papier sulfurisé et de rouler un peu, histoire de voir si les projections viennent de l'intérieur (du démarreur) ou d'ailleurs.
Je te tiens au jus.

Au fait, pourquoi y-a-t-il marqué "reserve" sur ce fichu démarreur Question

Merci encore…
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Jeu 9 Juin 2016 - 22:43

Un auto-collant déporté ? Je suis vert !
Y'a une flèche avec non ? Doute

On attends les photos.

Si tu peux récolter un peu du précieux liquide de fuite, pose-le dans un endroit sécurisé et mets-y le feu.
ça donnera une idée de ses propriétés.
Revenir en haut Aller en bas
http://www.v2-honda.com
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Lun 13 Juin 2016 - 10:55

Bon, je n'ai pas eu le temps de regarder ça de près ces jours-ci mais voilà quelques photos prises.
La dernière photo montre le cylindre arrière côté droit.
Pour info,  il y a  4000 bornes à peine, j'ai dû faire changer les soupapes d’échappement (2) et d'admission (4); mon mécano a aussi changé :
- 6 joints queue de soupape
- 2 joints de culasse
- 2 joints d'embase
- 4 joints torique d'eau
Qu'est-ce-que tu en penses, docteur?…Je n'ai pas compris

En attendant, je vais voir si je peux tester ton idée de foutre le feu à ma moto pour en savoir plus sur ce liquide Riant à voix haute
Revenir en haut Aller en bas
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Lun 13 Juin 2016 - 11:02

Ah si j'avais oublié la manip "insérer" Embarassé
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
johanvdb

Participant au top
Participant au top
avatar

Masculin Nombre de messages : 1490
Age : 33
Localisation : Maine et loire
Prénom : Johan
Moto(s) : VTR F "roadster" 2004
Date d'inscription : 10/09/2015

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Lun 13 Juin 2016 - 13:30

Pas facile a deviner même avec les photos.Doute

tu avais déjà le suintement avant le réfection des culasses?


je ferais les choses dans l'ordre de difficulté/cout:

- joint torique du démarreur
- joint couvre culasse
- joint d'embase (c'est a ton mécano de le faire car ça viendrait de son travail précédant)


PS: ça ne pourrais pas être un surplus de graisse de chaîne qui remonte jusque la Question
Revenir en haut Aller en bas
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Lun 13 Juin 2016 - 14:39

Merci camarade,

Oui les coulures existaient déjà (comme un con, je ne lui en ai parlé qu'après, mais bon m…! c'est lui le pro après tout Pas content !, et ça se voyait déjà, et j'ai pensé que puisqu'il ouvrait, il changerait tous les joints défectueux - je sais : je suis naïf… )
Ceci dit, pour arriver à ce niveau de salissure, il faut plusieurs un dizaine de mois… Plaisir de la moto

Je ne crois pas que ce soit la chaine…ou alors j'aurais la seule Transalp du monde à le faire, non d'un roulement à bille!… A se pendre !

Il y a quand même un truc que je ne comprends pas Grande interrogation : si c'est le démarreur c'est quoi ce liquide qui est dedans? Parce qu'il est bien marqué : "reserve : ajoutez du liquide jusqu'à la marque maxi"
Look at the picture :
[Vous devez être inscrit et connecté pour voir ce lien]

En tout cas, demain je vais déjà essayer de faire un tour avec ma belle, et d'isoler le démarreur avec du papier pour voir d'où ça sort…
Revenir en haut Aller en bas
johanvdb

Participant au top
Participant au top
avatar

Masculin Nombre de messages : 1490
Age : 33
Localisation : Maine et loire
Prénom : Johan
Moto(s) : VTR F "roadster" 2004
Date d'inscription : 10/09/2015

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Lun 13 Juin 2016 - 16:00

L’étiquette est posé sur le démarreur, mais elle doit indiqué le niveau du liquide de refroidissement qui est juste a coté Clin d'oeil
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5838
Age : 46
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : En recherche d'un coup de coeur
Date d'inscription : 30/08/2008

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Lun 13 Juin 2016 - 18:20

des fois un nettoyage, dégraissant puis coup de jet histoire de cibler la fuite.

mais comme dit Manu, ça peut venir du cache culbuteur : c'est aussi gras en haut qu'en bas...

les transalp consomment de l'huile, tu es dans la conso haute reconnue.

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Lun 13 Juin 2016 - 18:30

Alors oui, pour moi c'est clair sur les photos : joint de couvre culasse !
C'est d'ailleurs un joint con qui se met à fuir d'un coup et qui visuellement semble impeccable.
Dans les 12/15E pièce chez Honda. Clin d'oeil

Johan a écrit:
L’étiquette est posé sur le démarreur, mais elle doit indiqué le niveau du liquide de refroidissement qui est juste a coté

Exact ! Bravo !
Revenir en haut Aller en bas
http://www.v2-honda.com
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1015
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Lun 13 Juin 2016 - 23:13

Même avis / vote +1
Je confirme les collègues et j'ai la même mécanique sur mon brellon.
si ton mécano ta changer toutes ces choses sans faire ces joints c'est pas de bol change le
Revenir en haut Aller en bas
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mar 14 Juin 2016 - 13:13

Oooooohhhh tous ces médecins au chevet de ma belle verte!
Merci les gars. C'est cool. J'adore ce site. Super copain

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Même avis / vote +1
si ton mécano ta changer toutes ces choses sans faire ces joints c'est pas de bol change le

Ben non, Doumé, c'est pas seulement "pas de bol" : ça fait carrément ch………! Nom d'une pipe !

Admettons que ce soit ça. Est-ce que la manip est compliquée à faire? C'est-à-dire pour quelqu'un qui comme moi fait l'entretien basique lui-même (c-a-d : vidange, frein, etc.) mais n'a jamais démonté un moteur de sa vie, est-ce que c'est faisable sans mettre ma belle en danger? Court circuit
Revenir en haut Aller en bas
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mar 14 Juin 2016 - 13:23

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Johan a écrit:
L’étiquette est posé sur le démarreur, mais elle doit indiqué le niveau du liquide de refroidissement qui est juste a coté

Exact ! Bravo !

Ah ben d'accord! Vraiment nul !
Sans doute une logique japonnaise ! Fallait la trouver celle-là !!! Respect !
Revenir en haut Aller en bas
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mar 14 Juin 2016 - 13:30

Bic&CAr a écrit:
des fois un nettoyage, dégraissant puis coup de jet histoire de cibler la fuite.
mais comme dit Manu, ça peut venir du cache culbuteur : c'est aussi gras en haut qu'en bas...

Merci à tous Des fleurs !
Dans un premier temps, je vais donner un coup de nettoyage, isoler avec un peu d'alu mes suspects, et rouler un peu.
On verra bien. Mais à force de regarder les photos, je finis par penser que vous avez probablement raison... Respect !

Je vous tiens au jus très vite Plaisir de la moto
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1015
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mar 14 Juin 2016 - 13:36

Salut,
Je n'ai pas la même implantation que toi, quand j'ai réalisé mon cadre j'ai fais en sorte de pouvoir accéder à tout sans peine avec des outils et en regardant sur la revue technique il te faut enlever le réservoir et le filtre à air pour avoir accès aux caches culbuteurs.
Pour celui du cylindre AV faut tomber un des deux flancs
avant de tout démonter regarde si le cache culbuteurs est bien serré, des fois que ???
Je me demande si ton mécano  à prévue de les remplacer ces joints, franchement simplement tu ouvre tu les remplaces cela vas de soit .
Revenir en haut Aller en bas
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mar 14 Juin 2016 - 13:43

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Alors oui, pour moi c'est clair sur les photos : joint de couvre culasse !
C'est d'ailleurs un joint con qui se met à fuir d'un coup et qui visuellement semble impeccable.
Dans les 12/15E pièce chez Honda. Clin d'oeil

Johan a écrit:
L’étiquette est posé sur le démarreur, mais elle doit indiqué le niveau du liquide de refroidissement qui est juste a coté

Exact ! Bravo !

Merci ô fidel DiBingo  Respect !
Je vais tester ce que j'ai dit et si c'est faisable par moi-même, sur Bike-parts.fr , je les ai repérés à 22 € env la paire…

Let's see… Plaisir de la moto
Revenir en haut Aller en bas
Ieroval


avatar

Masculin Nombre de messages : 16
Age : 47
Localisation : Marseille
Prénom : Alban
Moto(s) : Transalp 600 XLV—1991—74 000km
Date d'inscription : 09/07/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Mar 14 Juin 2016 - 14:04

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je me demande si ton mécano a prévu de les remplacer ces joints, franchement simplement tu ouvres tu les remplaces cela va de soit .

Je suis bien d'accord avec toi, c'est carrément idiot de ne pas l'avoir fait d'autant que les coulures étaient déjà là,  Il sont fous !
en plus, ce n'est pas ça qui allait demander plus de main d'œuvre…  Comment ?
Ah!? C'est peut-être pour ça qu'il ne l'a pas fait : un client qui revient c'est toujors ça de pris  Terroristes !!

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Je n'ai pas la même implantation que toi, quand j'ai réalisé mon cadre j'ai fait en sorte de pouvoir accéder à tout sans peine avec des outils et en regardant sur la revue technique il te faut enlever le réservoir et le filtre à air pour avoir accès aux caches culbuteurs.
Pour celui du cylindre AV faut tomber un des deux flancs
avant de tout démonter regarde si le cache culbuteurs est bien serré, des fois que ???

Merci Doumé,
je vais regarder la RMT, et une fois que j'aurai fait mes tests je prierai le Grand Mamamouchi pour que ce soit jouable Grosse frayeur  Moi devin !
Ça me plairait bien d'ailleurs de pouvoir faire ça moi-même, juste pour le fun Allons-y heureux ! …et les économies, bien sûr…hem… Fauché !
mais surtout pour le fun… Allons-y heureux !
Revenir en haut Aller en bas
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 835
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
Date d'inscription : 21/02/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Ven 17 Juin 2016 - 8:31

Ce type de joint est en caoutchouc, et réutilisable, il n'y a pas lieu de le changer systématiquement, sauf si on voit que le caoutchouc a vieilli et durci
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Sam 18 Juin 2016 - 9:36

Pas forcément Michel.
J'ai eu plusieurs fois le cas ou ce joint n'avait pas durci et à propos de vieilli ? plus exactement ?
Je pense que les contraintes de chauffe à cet endroit peuvent le déformer ou le réduire. (probablement)

J'avais essayé plusieurs fois (alors que le joint présentait bien) de le nettoyer à l'acétone.
De nettoyer aussi les surfaces de contact moteur, puis de le remettre en place.
Tôt ou tard, il re-fuit. Tanpis !

N'étant pas un joint très onéreux, autant le remplacer dès le premier démontage. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 835
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
Date d'inscription : 21/02/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Sam 18 Juin 2016 - 13:13

J'ai parlé pour la NTv en supposant que c"était le même ...En tous cas il est délicat à remettre, si mal remis grosse fuite assurée !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Sam 18 Juin 2016 - 16:40

Oui, et tu fais bien de le mentionner. Il peut être mal remis ! Même avis / vote +1
Car il tient au couvercle par de petites lèvres.
Si elles sont mal positionnées, c'est la fuite assurée.
Revenir en haut Aller en bas
http://www.v2-honda.com
baubman

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 835
Age : 70
Localisation : St Pourçain / Sioule
Prénom : Michel
Moto(s) : 650 NTV 94
Date d'inscription : 21/02/2012

MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   Sam 18 Juin 2016 - 21:13

Exactement comme quand on vient d'être opéré de la prostate ! (gros hors sujet) tu peux virer !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: Transalp XL600V PD06 : fuite d'huile…ou pas?   

Revenir en haut Aller en bas
 
Transalp XL600V PD06 : fuite d'huile…ou pas?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Transalp XL600V PD06 : fuite d'huile…ou pas?
» Transalp 600 PD06 : Améliorer freinage (ou résoudre un problème de freinage faiblard)
» Transalp 600 pd06 : Ne modifier la carburation que sur une base saine !
» Transalp 600 - PD06 : quel pneus choisir ?
» Transalp 600 - PD06 : re-centrer l'axe guidon / fourche

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit