V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 750 XLV : problème d'allumage cylindre arrière

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Jean-Louis

Grand sorcier
Grand sorcier


Nombre de messages : 2026
Date d'inscription : 24/02/2012

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Dim 10 Juil 2016 - 8:32

Même avis / vote +1 Allé Patrick, courage ont va finir par y arriver !!!

Mais ton histoire d'allumage me rappel quelques souvenirs, ont a déjà eu une panne similaire dans un autre "Sujet" !!!
Par contre je ne me rappel plu comment cela c'était terminé.

Ah oui tiens voila quelques liens à lire !!!
[Vous devez être inscrit et connecté pour voir ce lien]

Et puis celui là, avec une autre piste de recherche à propos des stators de l'alternateur:
[Vous devez être inscrit et connecté pour voir ce lien]

A+
Revenir en haut Aller en bas
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 11 Juil 2016 - 18:44

Merci Jean Louis pour ces liens qui m'éclairent sur la façon de chercher le problème, mais hélas pas sur la solution Embarassé

Je viens de faire quelques mesures à l'ohmmètre selon les données de la RMT.

Le stator est bon (continuité parfaite entre les 3 fils jaunes 2 à 2 et rien à la masse, comme le dit la Rmt).
Les capteurs sont bons (résistance à 450 ohms comme le dit la Rmt)
Les bobines d'allumage de l'alternateur sont bonnes (résistance à 300 ohms, comme le dit la Rmt)
Les cdi sont bons puisque lorsque je les inverse le problème demeure.
Les bobines HT sont bonnes puisque lorsque j'inverse les arrivées le problème change de cylindre. D'ailleurs chaque masse des bobines est bonne et chaque continuité jusqu'au cdi est bonne.
Les continuités des fils sont bonnes en les testant à l'ohmmètre et aucun d'eux n'est à la masse.
J'ai déconnecté le relais de la pompe à essence et le problème demeure...
J'ai actionné le démarreur en remuant les connecteurs pour déceler un éventuel mauvais contact, rien de mieux.
J'ai passé tous les connecteurs à la bombe de nettoyage de contact.
J'ai suivi à l'œil tous les faisceaux concernés...

Bref...  Doute
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1135
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 11 Juil 2016 - 19:31

Tu as fais ce que je t'ai dit ?
Si tu as besoin de la bécane essai .
Sinon je sais que cela ne change rien au problème, Cela me rappelle mon aventure, si c'était un chien il me mordrait chaque fois que j'y passais devant.
Sur mon schéma il y a vert commun et noir bleu sur bobine,
sur l'autre c'est vert commun et noir/jaune.
Je ne pourrais pas te dires qui est devant ou derrière mai si tu as les mêmes couleur suis le faisceau malade
Il y a surement une explication entre les bobines et les CDI
noir/jaune vas au compte tours

Voila bonne recherche




Revenir en haut Aller en bas
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 11 Juil 2016 - 21:54

Merci Doumé, on a les mêmes couleurs et tu es dans le vrai.

C'est bien un problème de bobine d'allumage de l'alternateur et en l'occurrence le noir/bleu.
Sur les conseils d'un ami je viens de croiser sur les connecteurs aux CDI les fils qui arrivent de cette bobine d'allumage de l'alternateur et qui fournissent la tension d'alimentation au CDI (noir/bleu pour le cylindre arrière et noir/jaune pour le cylindre avant) et... le problème a changé de cylindre  Trinquons !.

C'est donc le CDI arrière qui n'est pas alimenté (il ne reçoit la tension qu'il devrait de la bobine d'allumage de l'alternateur). Sans alimentation un CDI ne fonctionne pas et donc ne peut pas retransmettre aux bougies (via les bobines HT) l'impulsion qu'il reçoit des capteurs d'allumage. Dans le cas présent il n'alimente pas non plus la pompe à essence et c'est pourquoi elle ne tourne pas sur un cylindre (avant).

Les capteurs fonctionnent donc bien ( Respect ! ) et c'est une excellente nouvelle parce que pour changer une bobine d'alimentation c'est déjà pas folichon, mais pour changer les capteurs, il faut décaler le moteur dans le cadre Grosse frayeur

Moralité : Un composant peut avoir une réaction sur un test à vide à l'ohmmètre et un tout autre comportement une fois sous tension.

Prochaine étape : essayer de faire tourner les deux CDI sur la même alimentation en pontant l'alimentation du CDI avant (noir/jaune) sur l'alimentation du CDI arrière, sait-on jamais...

Puis prévoir le remplacement de cette bobine mais là, vu l'état des pièces d'occasion d'XLV, je pense que je m'orienterai vers un rebobinage...

Bon ben ca fait plaisir d'avoir compris quelque chose et d'avoir trouvé.

Merci à tous et la suite dans quelques jours. Satisfait


Dernière édition par Furg le Lun 11 Juil 2016 - 22:07, édité 1 fois
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 11 Juil 2016 - 22:05

Encore une histoire d'alternateur ! merde ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1135
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 11 Juil 2016 - 22:27

Bien!!!
J'en ai un d'alternateur de transalp je ne pense pas qu'il soit différent, si cela te dit je te le démonte demain ?
Revenir en haut Aller en bas
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 11 Juil 2016 - 22:51

Merci Doumé c'est très sympa de ta part. Je pars en congés dans deux jours, je n'aurai pas le temps de m'en occuper. A mon retour je vérifie et si ca colle, volontiers Satisfait
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2026
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Mar 12 Juil 2016 - 8:54

Grand sourire Bon !!!
Problème à moitié résolu, ça doit pouvoir le faire de tourner sur un seul bobinage d'alimentation, mais le dernier bobinage va être sollicité deux fois plus, d'où échauffement !!!
M'enfin pour les essais et en dépannage ça le fait.
Revenir en haut Aller en bas
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Mar 12 Juil 2016 - 22:53

Voilà, pour remplacer ce stator j'avais deux alternatives (pour un alternateur je ne pouvais pas la laisser passer celle là Embarassé )

1 / [Vous devez être inscrit et connecté pour voir ce lien] qui me propose le rebobinage des bobines d'alimentation seules à 183 euros, mais dixit le patron considérant que sur ce type de stator il est très difficile de les démonter sans abimer celles de l'alternateur il est préférable de compter le rebobinage complet (bobines d'alimentation + alternateur) à 213 euros garantie 1 an, délai 15 jours.

2 / [Vous devez être inscrit et connecté pour voir ce lien] une casse moto où je me suis souvent servi sans avoir de problème jusqu'ici qui me propose un stator d'occasion prélevé sur une XLV identique, du même âge Tanpis !  et totalisant 36000 kms, à 69 euros port compris.

La période étant aux dépenses (je vais être obligé de changer l'amortisseur d'origine de la XLV et j'attends une nouvelle "antiquité" d'une semaine à l'autre dont je reparlerai ici), j'ai choisi la solution la moins chère. J'espère qu'il durera un peu. Mais le prochain coup c'est la solution n°1 assurée.

Je dois maintenant partir à la chasse du nécessaire à joint (patte, papier...) et du joint spi de l'axe de sélecteur qui fuyait un peu, l'occasion est belle de le remplacer. Si vous avez des pistes, merci d'avance Respect !

A suivre !
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1135
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Mar 12 Juil 2016 - 23:37

Il y a un site de roulement qui avec les diamètres intérieurs et extérieurs X par l'épaisseur te sorte ton joint spy
J'ai acheté celui du SR ( 7€ ), je ne sais plus sur le quel mais en tapant joint spy dans shopping tu vas avoir le choix
Revenir en haut Aller en bas
chevy76

Six and seven fifty
avatar

Masculin Nombre de messages : 2119
Age : 58
Localisation : Saint Eustache la foret
Prénom : Denis
Moto(s) : NTV 1997
Date d'inscription : 29/10/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Mar 12 Juil 2016 - 23:56

123roulement probable:

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2026
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Mer 13 Juil 2016 - 9:28

Grand sourire Il serait intéressant de voir ce qui à lâché sur ton alternateur celui-ci une fois démonté !!!
C'est peut-être réparable sans re-bobinage.
Revenir en haut Aller en bas
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Mer 13 Juil 2016 - 15:34

Ca n'est pas impossible, surtout qu'il y a un élément que je n'ai pas exploré. En observant les schémas électriques de la rd et de la rf :

- Sur le câblage de la rd (moteur rouge) il y a un connecteur pour chaque bobine (donc 2), ils se trouvent au niveau du CDI.
- Sur le câblage de la rf (moteur noir) il y a toujours ces connecteurs au niveau de la bobine mais il y en a deux autres (un par bobine)... que je n'ai trouvé nulle part en suivant les fils. Peut-être sont ils à l'intérieur du carter... et peut-être l'un d'entre eux est il à moitié débranché ou coupé...

Si ça se trouve, j'ai commandé un stator pour rien. Mais à son âge, il vaut mieux en avoir un de côté.

PS: merci pour l'adresse des joints spi. Excellent !
Revenir en haut Aller en bas
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 25 Juil 2016 - 9:58

Ben voilà, le stator d'occasion est arrivé, Yapluka !

Mais en attendant (parce que je n'ai pas trop le temps ni la place pour le faire en ce moment), j'ai réussi mon petit branchement et ... le moteur tourne !

Donc pour résumer :
- Le démarreur tourne mais le moteur ne se lance pas du tout.
- Il n'y a pas d'étincelle aux bougies du cylindre arrière
- le problème vient de ce que le CDI qui "commande" les bobines du cylindre arrière (et la pompe à essence) n'est pas alimenté.
- Le stator compte (entre autre) deux bobines qui alimentent chacune un cdi.
- Les tests ont montrés que la bobine du cdi du cylindre arrière est morte.
- Le jeu consiste donc à faire tourner (provisoirement) les deux cdi sur la seule bobine encore bonne, celle qui alimente le cdi du cylindre avant.

On branche donc un seul fil :
- d'un coté sur la cosse qui relie l'arrivée de la bobine qui fonctionne au départ sur le cdi (noir bleu à gauche ci-dessous). Je n'ai pas voulu toucher au faisceau, j'ai branché directement dans la cosse.
- de l'autre côté, à la place de l'arrivée de la bobine défectueuse (noir jaune) sur la même connexion du cdi arrière, j'ai mis une jolie cosse rouge. La cosse du fil qui vient de la bobine défectueuse reste "en l'air".

" />

Résultats :
- Le moteur tourne avec peut-être un peu moins de pêche, mais ca permet largement de rentrer.
- Le compte tour (alimenté par le cdi avant) est un peu sous alimenté et minore le régime moteur (un peu).

à suivre pour le reste... Respect !
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1135
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 25 Juil 2016 - 10:12

Excellent !
Je ne sais pas si je l'ai dit mais une fois j'ai monté un 250cc sur une 125 l'encombrement était le même mais pas le mouvement des pistons
Sur le 125 ils étaient alternatifs, sur le 250 ils étaient simultanés explosion alternée une fois à droite, une fois à gauche
Et comme je savais qu'il y a toujours une étincelle à blanc j'ai eu l'idée de shunter la bobine .
A la différence de toi moi j'ai roulé de la sorte jusqu'à la fin de vie du moteur
A + l'ami
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 25 Juil 2016 - 10:54

Va savoir si c'est la bobine arrière Hs qui a entraîné la mort du Cdi correspondant, ou l'inverse. Doute
Parce que le Cdi du cylindre arrière est mort aussi ou non ?

A voir si tout rentre dans l'ordre, une fois le stator changé. Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 25 Juil 2016 - 11:54

Le CDI se porte à merveille, c'est simplement que la bobine ayant rendu l'âme, il n'était plus alimenté.

Bon, maintenant il faut que je trouve du papier de la bonne épaisseur pour refaire le joint de carter parce que le joint de référence 11395-MG7-000 remplacée par la 11395-MG7-306, c'est de l'histoire ancienne. Seuls quelques sites mettent encore un peu l'eau à la bouche en montrant la photo, le prix et la mention ... indisponible. Sans commentaire !

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 25 Juil 2016 - 11:57

Pour le joint carter gauche, je peux t'en faire le dessin :

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.v2-honda.com
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 2026
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 25 Juil 2016 - 14:57

Grand sourire Bonjour Patrick

Ce qui m'inquièterait un peu c'est le fait que le compte tours soit légèrement faux, ainsi que la moindre "Pêche" du moteur !!!
Cela sous entendrait que le bobinage restant qui alimente les deux "CDI" est en surcharge !!!
Peux tu pendant que tu tourne sur un seul bobinage, faire une mesure de la tension de ce bobinage:
- Au ralenti.
- Et à 3000 tr/mn.

Puis lorsque tu aura remis en place le nouveau bloc avec les bobinages "OK", refaire les mêmes mesures.
Nous aurons alors une base de comparaisons, ainsi pour les dépannages futures d'autres "XLV", il sera plu facile de faire un diagnostique.
Un grand merci à toi pour cette contribution.

A+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 25 Juil 2016 - 15:27

JL a écrit:
faire une mesure de la tension de ce bobinage:

Oui mon Jean-Louis, mais vaudrait mieux indiquer la procédure, pour éviter les désagréments ! Court circuit

(comment je pousse au tuto moi ! Je suis vert ! )
Revenir en haut Aller en bas
http://www.v2-honda.com
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Mer 27 Juil 2016 - 21:11

Oups désolé Jean Louis, je n'ai pas reçu ton message et j'ai déjà démonté le stator avec un ami.
Mais je pourrai refaire cette mesure plus tard. Il n'y a qu'un seul fil à débrancher sous la selle.

Par ailleurs je confirme qu'il y a bien sur la rf un connecteur sur les fils de bobines d'allumage qui n'existe pas sur la rd. Dans la rmt on le voit clairement.

Mais pour l'heure j'ai un soucis d'épaisseur de papier joint, celui d'origine qui a évidemment lâché au démontage était assez fin (2 ou 3/10 environ).
Or, je n'ai trouvé que du 8/10ème.
Est ce que ca pose un gros problème d'avoir un joint plus épais ?
Et à l'extrême, la patte à joint ca peut marcher ?

Merci d'avance Clin d'oeil
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Mer 27 Juil 2016 - 21:26

Pas de souci pour le joint plus épais ! Excellent !
Revenir en haut Aller en bas
http://www.v2-honda.com
XLV750R_86


avatar

Masculin Nombre de messages : 73
Age : 53
Localisation : Rambouillet
Prénom : Christophe
Moto(s) : XLViste depuis 1984, deux XLV750
Date d'inscription : 10/03/2012

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Sam 30 Juil 2016 - 11:40

Ce problème de bobines CDI semble fréquent et je me demande s'il n'y a pas une solution plus simple et plus économique, c'est à dire tu ne démontes rien et tu gardes ton bobinage défectueux... Mort de rire !
Par contre installe un allumage IGNITECH SPARKER DCCDIP2, je compte en monter un avant de tomber en panne juste pour rouler tranquille.
Le seul inconvénient est qu'il faut une batterie en bon état, alors que l'allumage d'origine fonctionne sans batterie!
Revenir en haut Aller en bas
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 1 Aoû 2016 - 21:22

Et ben voilà, stator changé, c'est reparti... pour longtemps j'espère. Le montage en shunt de la bobine de cdi aurait peut être duré longtemps, qui sait...
Au passage, remplacement du joint spi du sélecteur de vitesse et ça fait une fuite en moins pour mémère.

L'ignitech, je ne sais pas trop comment ca fonctionne mais sur la Xlv le remplacement du stator n'est pas le plus difficile. A cet endroit la partie du cadre qui masque les boulons du carter d'alternateur se démonte et le joint peut se refaire facilement.

Par contre de l'autre côté pour accéder aux capteurs d'allumage il faut au moins déboiter le moteur du cadre, voire le sortir Grosse frayeur .
Pour éviter cela certains tronçonnement le cadre, sortent le carter, changent les capteurs puis ressoudent le cadre... Suspect

Alors là oui, un allumage indépendant prends tout son sens et je vais m'y pencher sérieusement.

Quoi qu'il en soit "la vieille" vient de redémarrer avec un stator d'occasion et pour l'instant CA MARCHE Allons-y heureux !

Encore merci à tous !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33546
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Lun 1 Aoû 2016 - 23:11

Content mon Patrick, tu as bien bossé ! Excellent !

Pour le boitier Ignitech, il est complètement paramétrable.

Un seul capteur sur les deux peut lui servir et il se passe des bobines du stator. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Furg

Contributeur du forum
Contributeur du forum
avatar

Masculin Nombre de messages : 517
Age : 57
Localisation : Marseille
Prénom : Patrick
Moto(s) : 750 XLV Rd01 rf 1988, 50 MTX 198
Date d'inscription : 07/06/2013

MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   Mar 2 Aoû 2016 - 5:13

Merci Manu !
J'ai aussi eu de la chance d'avoir toutes les infos du forum pour comprendre le problème.
Pour en revenir à l'allumage Ignitech, c'est intéressant parceque ça pose d'autres questions. Par exemple sur La Xlv (et peut être sur d'autres) c'est un des deux CDI qui commande le fonctionnement de la pompe à essence. Je suppose que l'idée est de n'alimentent les carbus et donc les cylindres en essence, seulement lorsque l'allumage se fait. Ce système est il transposable sur l'ignitech ou faut il faire une adaptation (et laquelle ?) ... À voir.
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: 750 XLV : problème d'allumage cylindre arrière   

Revenir en haut Aller en bas
 
750 XLV : problème d'allumage cylindre arrière
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit