V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VTC500 : problème d'allumage ou autre ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ramslesgazs


avatar

Masculin Nombre de messages : 10
Age : 51
Localisation : AIN
Prénom : Rémi
Moto(s) : VTC 500 de 84
VFR 750 RC36II
CM
Date d'inscription : 19/06/2016

MessageSujet: VTC500 : problème d'allumage ou autre ?   Dim 10 Juil 2016 - 18:34

Bonjour à tous.
Je viens d'acheter un VTC 500 de décembre 84 avec 57000 km au compteur.
Vu ce que je lis sur ce forum, je pense que le moulin a plutôt dans les 150000 car les tendeurs de distri sont quasi au taquet.
A la réception de la moto, celle-ci démarre mais fait un bruit moteur (je suppose que c'est la distri)
Je décide de regarder cela de plus près en tapotant les carrés supérieur pour la décoincér. (merci à manu)
En effet un est coincé mais après contrôle du jeu aux soupapes, il y a toujours un bruit mais moindre tout de même.
Je décide ensuite de regarder les contacts électriques en passant un coup de wd40 dans les connexions.
Après un changement des bougies par des neuves, démontage des gicleurs principaux et de ralentis, et nettoyage, essai de changement des deux cdi par des okaz que ma donné le vendeur, une batterie neuve, ben c'est pas encore ça.

La moto semble bien tourner sur la béquille, monte dans les tours mais pétarade un peu en coupant les gazs.
En utilisation, en 1ère, je monte un peu près à 3000 tours sans problème, mais dès que je passe les rapports successifs, alors ça commence à couper sans arrêt comme si l'allumage faisait des siennes.
j'ai pensé aux carbu dans un premier temps, dois je les passer à l'ultrason ? Ou alors est ce possible que cela vienne des bobines ? ou autres ?
J'avoue que je sèche.
Si quelqu'un a déjà eu ce genre de problème ou a des idées ...
Merci par avance
Salutations.
RG
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1979
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Dim 10 Juil 2016 - 19:29

Grand sourire Bonsoir "Rams" d'abord Bienvenue parmi nous

C'est ta première Moto ? (petite présentation de toi dans la rubrique qui va bien, "Pas obligatoire" mais plus sympa !!!).

Ceci dit, d'après ton premier message, je dirai qu'il faut que tu aille voir du coté des membranes de Carbus et de celles d'enrichissement (pétarades !!!).
En gros, quand tu monte dans les tours, elle "Ratatouille", est ce cela ?
Si c'est cela, effectivement cela me fait penser en premier aux carbus (manque d'essence, filtre à air obstrué, membranes percées.....).
Quand elle fait ces symptômes, a tu essayé de tirer légèrement le starter pour voir si elle change de comportement ?
Vérifie aussi que tes deux starter fonctionnent correctement, si l'un ou les deux ne ferment pas, elle peut aussi faire ces symptômes là !!!

Bonne soirée à toi
Revenir en haut Aller en bas
ramslesgazs


avatar

Masculin Nombre de messages : 10
Age : 51
Localisation : AIN
Prénom : Rémi
Moto(s) : VTC 500 de 84
VFR 750 RC36II
CM
Date d'inscription : 19/06/2016

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Dim 10 Juil 2016 - 20:11

Salut Jean-louis.
Merci pour ta réponse.
C'est ta première Moto ? Non mais premier V2 oui !
(petite présentation de toi dans la rubrique qui va bien Ok c'est noté

Ceci dit, d'après ton premier message, je dirai qu'il faut que tu aille voir du coté des membranes de Carbus et de celles d'enrichissement (pétarades !!!). J'ai déjà regardé les menbranes, elles ne sont pas percée.
En gros, quand tu monte dans les tours, elle "Ratatouille", est ce cela ? Oui et en plus coupe au point que si j"essore la poignée elle s'arrête.
J'ai remarqué tt à l'heure en refaisant un essai après avoir monté un autre régulateur redresseur pour essai que si je cravache pour monter dans les tours elle grimpe en pétouillant à 8/9000 tours.
Pour finir, je l'ai laissé tourné à l'arrêt et je m'aperçois cette fois qu'en tendant l'oreille à la sortie de chaque pot que celui du cylindre 1 n'allume pas en permanence contrairement à celui du 2 qui tourne rond.


Si c'est cela, effectivement cela me fait penser en premier aux carbus (manque d'essence, filtre à air obstrué, membranes percées.....).
Quand elle fait ces symptômes, a tu essayé de tirer légèrement le starter pour voir si elle change de comportement ? Oui ça change légèrement mais rien de pertinent.
Vérifie aussi que tes deux starter fonctionnent correctement, si l'un ou les deux ne ferment pas, elle peut aussi faire ces symptômes là !!! Ok je n'ai pas regarder encore
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Dim 10 Juil 2016 - 20:46

Salut motard sans prénom, La bienvenue !

Rams a écrit:
je pense que le moulin a plutôt dans les 150000

Malheureusement, la VT500 vieilli très bien, mais elle pâtit de sa relative solidité,
et du coup, se trouve rarement correctement entretenue.
Malgré cela, son aspect peut rester celui des premiers jours et cela paraît trompeur. Tanpis !

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
il faut que tu aille voir du coté des membranes de Carbus et de celles d'enrichissement

Il n'y a pas de cellules d'enrichissement sur ce modèle, amigo Jean-Louis. Malheureusement !
De toutes façons, même en parlant des membranes des boisseaux, quand elles sont percées,
les symptomes décrits par notre nouvel ami, ne sont pas ceux-là.

A vérifier dans l'ordre :

- L'état de la durite de dépression du robinet d'essence.
(cette petite durite qui part vers le cylindre arrière)
Elle doit être en état, bien serrée et branchée sur le flûtiau le plus extérieur au robinet.
(l'autre buse au milieu du robinet est une prise d'air vierge.)

- A propos des starters dans les carbus, j'ajoute aussi qu'il faut que les capuchons qui recouvrent les vis plastiques soient étanches.

- Faire tourner quelques minutes la moto au ralenti, puis couper le contact.
En desserrant chaque vis de purge des cuves de carburateur, assure toi que de l'essence en coule.

- Mesure ta tension de batterie, moteur tournant à un ralenti accéléré. (pas plus de 14 volts)
On vérifie ainsi que le régulateur fonctionne.

- Voir aussi le connecteur sous la selle qui porte trois fils jaunes. (alternateur)
Ses contacts doivent être parfaitement propres.

- A priori, je pencherai plutôt pour une panne de (des) boitier(s) d'allumage. (ce sont des TCI pas des CDI)
Surtout si le régulateur d'origine est mort. Les symptomes que tu décris, ressemblent fortement à cela.

Ps : plutôt que d'utiliser du bleu dans tes réponses, vois cette fonction : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://www.v2-honda.com
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4182
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Dim 10 Juil 2016 - 22:16

a la liste de Manu,j'ajouterais -controle d'une prise d'air parasite
- joint de couvercle de filtre a air
- etat du cablage haute tension

Trinquons !
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1979
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Lun 11 Juil 2016 - 9:15

Grand sourire Bonjour à tous

Merci Manu pour ces compléments d'information, n'étant pas spécialiste de la carburation, c'est ce qui m'était venu à l'esprit et ce que j'aurai fait en premier lieu.
Pour les membranes d'enrichissement, je pensais à tort quelles en avaient toutes Embarassé

Bonne journée à tous
Revenir en haut Aller en bas
ramslesgazs


avatar

Masculin Nombre de messages : 10
Age : 51
Localisation : AIN
Prénom : Rémi
Moto(s) : VTC 500 de 84
VFR 750 RC36II
CM
Date d'inscription : 19/06/2016

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Mar 19 Juil 2016 - 11:04

Hello All,
Merci pour vos conseils.  Respect !
J'ai regardé un peu tout ces points et j'ai toujours un petit soucis entre 3000 et 4500  lorsque je roule à vitesse constante mais moindre que la dernière fois.
J'ai un doute au niveau des carbus.
J'ai commandé un bac à ultrason car je ne suis pas sur de l'efficacité du bain au vinaigre blanc chaud  que je leur ai fait subir Je suis vert ! Je suis vert !
On verra par la suite.
Petite question : Pouvez-vous me donner la référence de la clé d vidange moteur ?
Je n'ai rien de correspondant.
Merci à vous.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Mar 19 Juil 2016 - 11:37

Il se peut aussi que ce soit une question de filtre à air ou de prise d'air.

Attention que bien souvent, est monté le filtre à air du Transalp qui ne convient pas !

Celui de droite ne convient pas :



Voir ce sujet : [Vous devez être inscrit et connecté pour voir ce lien]

A noter aussi que pour le VT500, il existe deux filtres possibles.
Celui en papier (celui de gauche sur la photo du dessus)
Et celui en mousse (démontable celui-ci)

[Vous devez être inscrit et connecté pour voir ce lien]

Sinon, tu as aussi la petite durite de dépression qui va du robinet d'essence au cylindre arrière.
Faut que cette durite soit bien serrée aux deux bouts et bien étanche !

Ps : pour la clé de vidange, c'est une BTR de 10 si ma mémoire est bonne. (placée sous le moteur)
Sinon, tu peux aussi enlever le filtre à huile et faire ta vidange par là !
Revenir en haut Aller en bas
http://www.v2-honda.com
ramslesgazs


avatar

Masculin Nombre de messages : 10
Age : 51
Localisation : AIN
Prénom : Rémi
Moto(s) : VTC 500 de 84
VFR 750 RC36II
CM
Date d'inscription : 19/06/2016

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Mar 19 Juil 2016 - 11:58

Hello Manu,
J'ai bien le bon filtre à air et j'ai même l'autre démontable ou l'on met la mousse.(pièces en plus)
La durite de dépression est en bon état mais il n'y a pas de collier de serrage, par contre elle tient
très bien sur ses embouts respectifs, suffisant tu crois ?
Pour la clé de vidange, j'ai une BTR de 10 mais elle est légèrement trop petite.
Merci pour le lien.
@+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Mar 19 Juil 2016 - 12:09

Lorsque le moteur chauffe un temps soit peu, cette petite durite glisse,
ou en tous cas, a tendance à suivre les mouvements de la dépression, en gonflant et en jouant.
Mieux vaut qu'elle soit bien serrée avec de petits colliers en acier. (ou un petit fil de fer croisé)

Sinon, à part ça, tu as revu les points dont on a parlé au dessus ?

Par exemple as-tu mesuré les valeurs ohmique de tes bobines ?
Et pour le carbus, tu as bien nettoyé toutes leurs pièces internes ? (y compris le filtre de cuve ?)
Et quand tu ouvres les vis de purge des cuves, tu as bien de l'essence dans chaque carbu ?

Ne loupe pas une question, ni une des précédentes hein ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
ramslesgazs


avatar

Masculin Nombre de messages : 10
Age : 51
Localisation : AIN
Prénom : Rémi
Moto(s) : VTC 500 de 84
VFR 750 RC36II
CM
Date d'inscription : 19/06/2016

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Mar 19 Juil 2016 - 12:50

Lorsque le moteur chauffe un temps soit peu, cette petite durite glisse,
ou en tous cas, a tendance à suivre les mouvements de la dépression, en gonflant et en jouant.
Mieux vaut qu'elle soit bien serrée avec de petits colliers en acier. (ou un petit fil de fer croisé)


Ok bien noté, je vais mettre ou plutôt trouver des petits colliers en acier.

Sinon, à part ça, tu as revu les points dont on a parlé au dessus ?

Yes, en plus, j'ai démonté le câble du starter intégralement, l'ai huilé,  et j'ai  légèrement tiré sur les ressorts qui rentrent dans les carbus car ils paraissaient un peu faibles.

Par exemple as-tu mesuré les valeurs ohmique de tes bobines ?

Non pas encore, j'avoue  Doute

Et pour le carbus, tu as bien nettoyé toutes leurs pièces internes ? (y compris le filtre de cuve ?)
Et quand tu ouvres les vis de purge des cuves, tu as bien de l'essence dans chaque carbu ?

Yes ça coule bien.
Par contre, lors du prochain démontage, il faut que je vérifie les pointeaux ou plutôt la lame du flotteur qui les tient pour la régler si besoin.
Peut-être dois-je retendre un peu les ressorts de menbranes également ...
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32904
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   Mar 19 Juil 2016 - 14:39

Tu peux tirer un peu les ressorts de boisseau (modérément).
Tout dépend si en poussant par l'intérieur des pipes les boisseaux, s'ils reviennent bien tous les deux.
(à l’unisson)
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: VTC500 : problème d'allumage ou autre ?   

Revenir en haut Aller en bas
 
VTC500 : problème d'allumage ou autre ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'allumage ou autre, aucune idée en fait !
» GTV6 problème d'allumage : comment ça marche svp ?
» Problème d'allumage
» V8 : problème d'allumage, démarrage .
» problème d allumage 600xt

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit