V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VT500C - Problème démarrage [A DIVISER]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
DiBingo

Premier inscrit
Premier inscrit


Nombre de messages : 34027
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mer 22 Fév 2017 - 14:29

Vous en aviez profité pour nettoyer, visiter les carbus ou bien ? Doute
Parce que si tout est ok de ce coté là, faut s'attendre à une panne de boitier d'allumage ! Grosse frayeur
Revenir en haut Aller en bas
http://www.v2-honda.com
Viti31

Membre impliqué
Membre impliqué
avatar

Masculin Nombre de messages : 1435
Age : 49
Localisation : Portet sur Garonne
Prénom : Kikine et Serge
Moto(s) : VT500E X2
Transalp 87
Date d'inscription : 12/07/2011

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mer 22 Fév 2017 - 14:30

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Vous en aviez profité pour nettoyer, visiter les carbus ou bien ? Doute
Parce que si tout est ok de ce coté là, faut s'attendre à une panne de boitier d'allumage ! Grosse frayeur

Et ben non ... on aurait du !
Revenir en haut Aller en bas
http://neverending-road.webnode.fr/
johanvdb

Participant au top
Participant au top
avatar

Masculin Nombre de messages : 1649
Age : 34
Localisation : Maine et loire
Prénom : Johan
Moto(s) : VTR F "roadster" 2004
Date d'inscription : 10/09/2015

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mer 22 Fév 2017 - 15:10

c'est une pompe ou un simple robinet a dépression sur le vtc?
car un pb d'allumage, ça le ferais au même régime peut importe le rapport.
Revenir en haut Aller en bas
Viti31

Membre impliqué
Membre impliqué
avatar

Masculin Nombre de messages : 1435
Age : 49
Localisation : Portet sur Garonne
Prénom : Kikine et Serge
Moto(s) : VT500E X2
Transalp 87
Date d'inscription : 12/07/2011

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mer 22 Fév 2017 - 15:13

Robinet à dépression.
Revenir en haut Aller en bas
http://neverending-road.webnode.fr/
Microbenherbe


avatar

Masculin Nombre de messages : 198
Age : 25
Localisation : Toulouse
Prénom : Yanis
Moto(s) : Honda VT500E - 1987 - 60 000km
H
Date d'inscription : 08/12/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Lun 27 Fév 2017 - 9:37

Bonjour à tous,

Je suis parti en week-end à Beziers pour changer un peu d'air, donc je n'ai pas chercher plus en avant sur la moto.

Mais après réflexion, j'avais du passé sur réserve après avoir essayer de "pousser" la bête. J'avais peut-être plus assez d'essence pour dépasser les 120 ? Doute J'irai faire un bout d'autoroute dans les prochains jours pour vérifier.

Bonne semaine ensoleillé à vous,
A+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Lun 27 Fév 2017 - 12:49

Normalement, même à fond de cale, ça ne doit pas empêcher la moto de monter en régime. Doute
Sur cette moto la coupure d'essence n'est pas brutale.
On peut faire 4 kms à vitesse modérée, rien que sur le niveau de cuve des carbus.
Revenir en haut Aller en bas
http://www.v2-honda.com
Microbenherbe


avatar

Masculin Nombre de messages : 198
Age : 25
Localisation : Toulouse
Prénom : Yanis
Moto(s) : Honda VT500E - 1987 - 60 000km
H
Date d'inscription : 08/12/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Ven 3 Mar 2017 - 12:28

Hello !

Je suis allé faire un tour sur la voie rapide hier. Un peu de monde donc je n'ai pas pu poussé mais j'ai réussi à monter à 130 sans soucis en 6ème et 120 en 4ème. Elle tournait bien rond et sans à-coup, avec encore du potentiel en réserve.

Je pense vraiment que la dernière fois, soit je manquais de carburant, soit l'essence avait tourné ou n'était pas propre (elle avait environ 3 mois).

J'ai fais 200km depuis le changement de filtre à air. J'ai toujours un petit trou à l'ouverture plein gaz vers 3500tpm, moins marqué qu'aux premiers kilomètres.

Par contre, au retour de balade dans les bouchons, le ventilateur du radiateur ne s'est pas déclenché. Sur la rocade (entre 30 et 60km/h), la température était au 2/3 mais à l’arrêt au feu rouge elle s'est dangereusement rapproché de la zone rouge.
Je vais me pencher là dessus ce week-end et je vous tiendrais au courant.

Bonne vendredi à tous :)


Revenir en haut Aller en bas
daniel89


avatar

Masculin Nombre de messages : 342
Age : 67
Localisation : 89470moneteau
Prénom : daniel
Moto(s) : vtc500pc08
Date d'inscription : 03/05/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Ven 3 Mar 2017 - 13:41

salut,voir le calorstat,certainement coincé en fermeture et donc ,ça chauffe,mais pas le radiateur,et donc. Pas de déclenchement ventilo
Un calorstat qui a 30 ans,est sujet à se grippe,ça m'est arrivé
C'est le même que la cb 500
Mais il y a un tuto qui traite de cela en équivalence voiture ,moins cher je crois 10€,au lieu de 60!À fouiller!À +
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Ven 3 Mar 2017 - 20:41

Sur cette moto, c'est en général (et en premier) le ventilo qu'il faut voir !
Souvent coincé ou grillé par des graviers dans les pales, le fusible peut-être nase,
la cosse en bas de radiateur peut-être oxydée, pliée ou débranchée (elle mène au thermo-contact),
le Thermo-contact du radiateur lui-même peut-être fichu aussi.
Revenir en haut Aller en bas
http://www.v2-honda.com
Microbenherbe


avatar

Masculin Nombre de messages : 198
Age : 25
Localisation : Toulouse
Prénom : Yanis
Moto(s) : Honda VT500E - 1987 - 60 000km
H
Date d'inscription : 08/12/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Sam 4 Mar 2017 - 11:42

Hello,

Merci pour les pistes, j'irai vérifier et je vous tiens au courant :)
Revenir en haut Aller en bas
daniel89


avatar

Masculin Nombre de messages : 342
Age : 67
Localisation : 89470moneteau
Prénom : daniel
Moto(s) : vtc500pc08
Date d'inscription : 03/05/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Sam 4 Mar 2017 - 12:34

oubli,si le garde boue n'a plus sa bavette,possibilité de bouchage des ailettes du radiateur,voir aussi écrasées,pliées,ça se voit facilement,à+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Sam 4 Mar 2017 - 12:39

Le garde-boue d'origine n'a pas de bavette. Je n'ai pas compris

Ps : attention on a changé de thème de sujet ! Malheureusement !
Revenir en haut Aller en bas
http://www.v2-honda.com
daniel89


avatar

Masculin Nombre de messages : 342
Age : 67
Localisation : 89470moneteau
Prénom : daniel
Moto(s) : vtc500pc08
Date d'inscription : 03/05/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Sam 4 Mar 2017 - 12:51

ben alors,toutes celles que j'ai vu en avait!Avec un montage très propre,fait avec une patte courbée,à l'intérieur et 3 écrous soudés,qu'on pourrait croire à une conception d'origine!Mais toutes avaient la bavette coupée!Car bien sur ,pas très beau
Mais manu,on est toujours sur le refroidissement a+
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Sam 4 Mar 2017 - 12:59

S'il y a une bavette, elle est sur le corps du ventilo lui-même ! pas autrement. Malheureusement !

Daniel a écrit:
Mais manu,on est toujours sur le refroidissement

Non !! Non, on est sur un sujet panne de démarrage !

Et pour rappel : une question différente = un nouveau sujet ! Satisfait
Revenir en haut Aller en bas
http://www.v2-honda.com
Microbenherbe


avatar

Masculin Nombre de messages : 198
Age : 25
Localisation : Toulouse
Prénom : Yanis
Moto(s) : Honda VT500E - 1987 - 60 000km
H
Date d'inscription : 08/12/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Sam 4 Mar 2017 - 13:25

Hello !

Je vais ouvrir un nouveau topic quand je serai allé faire un tour au garage :) Aucun soucis.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Dim 5 Mar 2017 - 1:46

On (je) diviserai celui-là en deux. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Microbenherbe


avatar

Masculin Nombre de messages : 198
Age : 25
Localisation : Toulouse
Prénom : Yanis
Moto(s) : Honda VT500E - 1987 - 60 000km
H
Date d'inscription : 08/12/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mar 11 Avr 2017 - 10:48

Bonjour à tous,

J'ai roulé quelques centaines de kilomètres (300 ou 400) depuis le changement du filtre à air par un modèle d'origine.
Voici la couleur des bougies. Le flash rend la bougie blanche par endroit. La vraie couleur est plus crème (disons café au lait avec beaucoup de lait) que sur la photo. Par contre il y a un pas mal de dépôt dessus. Qu'en pensez-vous ?
[Vous devez être inscrit et connecté pour voir ce lien]

Pour le ventilateur, je n'ai pas creusé plus en avant, il ne faisait pas assez chaud pour faire chauffer titine.

Bonne semaine à tous
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
avatar

Masculin Nombre de messages : 4395
Age : 50
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mer 12 Avr 2017 - 0:46

perso,je dirais que si elle est "café au lait" (sur la 'tof,ça a l'air blanc de blanc) la carb' est bonne.ce qui chiffonne,c'est les depots au bout de 400 kms! tu roules avec du jus tiré d'un vieux jerrycan ? Doute
Revenir en haut Aller en bas
Microbenherbe


avatar

Masculin Nombre de messages : 198
Age : 25
Localisation : Toulouse
Prénom : Yanis
Moto(s) : Honda VT500E - 1987 - 60 000km
H
Date d'inscription : 08/12/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mer 12 Avr 2017 - 9:42

Oui elle est plus blanche sur la photo car éboulis par le flash de l'appareil.
Jusqu'au dernier plein je roulais au SP95 (standard, par E10) mais une conversation éclairée avec Viti31 m'a apprit que le SP95 standard était du E05 donc nocif pour nos moteurs. Les 200 derniers km ont été fait au SP98. Mon utilisation est uniquement urbaine, parfois un peu de rocade. Je ne roule peut-être pas assez vite ? Bla bla

En regardant sur internet j'ai vu que le dépôt pouvait provenir d'une combustion d'huile trop importante. A 75 000 km, la segmentation est peut-être fatiguée ? Doute (tout comme la distribution, les amortisseurs ...).

Après je ne vais pas trop m'embêter avec cette moto. Je pense m'en séparer prochainement au profit de la VTE que je suis entrain de bricoler. J'ai déjà du mal à trouver le temps de m'occuper d'une seule moto ...
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mer 12 Avr 2017 - 12:43

Oui, le SP95 oscille entre E05 et E10 !!!
Mais entre autres composantes, il est surtout moins contenu par les normes que le 98.
Donc on se retrouve avec du 95 d'un peu n'importe quoi ! du fond de cuve tout ça ! Je suis vert !

Yanis a écrit:
En regardant sur internet j'ai vu que le dépôt pouvait provenir d'une combustion d'huile trop importante. A 75 000 km, la segmentation est peut-être fatiguée ?

Exact ! Papy

Mais ce peut-être aussi de la calamine déposée par une carburation trop riche, puis le
blanchiment peut s'être fait après que la carburation soit devenue trop pauvre. (vitrification)

Mais dans ton cas, surement de l'huile qui passe dans la combustion. Tanpis !
Normalement à 75ooo Km, c'est rare mais tout dépend comment le moteur a été traité auparavant.
Sans parler, qu'on sait aussi que ces moteurs ont pu faire plusieurs tours de compteur sans que cela ne se voit.
(compteur qui ne compte pas les centaines de mille, esthétique qui vieillit très bien)

Les segments usés c'est possible, mais c'est plus souvent la faute des guides-joints de soupapes. Clin d'oeil

Note que tes problèmes de démarrage, pourraient aussi venir de là. Discret / Faché
Revenir en haut Aller en bas
http://www.v2-honda.com
Microbenherbe


avatar

Masculin Nombre de messages : 198
Age : 25
Localisation : Toulouse
Prénom : Yanis
Moto(s) : Honda VT500E - 1987 - 60 000km
H
Date d'inscription : 08/12/2016

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mer 12 Avr 2017 - 14:20

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Mais ce peut-être aussi de la calamine déposée par une carburation trop riche, puis le
blanchiment peut s'être fait après que la carburation soit devenue trop pauvre. (vitrification)
Je ne pense pas car j'ai nettoyé les bougies à la brosse il y a 400km (en même temps que le changement du filtre à air).

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Sans parler, qu'on sait aussi que ces moteurs ont pu faire plusieurs tours de compteur sans que cela ne se voit. (compteur qui ne compte pas les centaines de mille, esthétique qui vieillit très bien)
Tanpis ! Je t'avoue mettre posé la question. Quand mon regard passe de la VTE à la VTC je me dis que le gap est vraiment important ...
Maintenant il n'existe aucun moyen fiable de savoir  Vraiment nul ! Depuis quelques temps la distribution commence à ce faire plus bruyante (témoin à 7mm à l'avant à 70 000km mais je n'avais pas vérifié si il était bloqué). A 75 000 c'est pas déconnant... Après si elle avait effectivement + 100 000 km soit 175 000 km  Doute

Bref, nous ne sauront jamais Tanpis ! J'espère juste que j'arriverais à la vendre sans perdre trop de sous mais je l'aime vraiment bien cette moto et j'ai pas envie de m'en séparer
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34027
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   Mer 12 Avr 2017 - 15:20

75-80ooo c'est critique pour tous nos V2.
Faut qu'à ce stade la mécanique ait été ménagé et respecté, sans quoi tout est à refaire.
Sur la 500, si on ne respecte pas une petite chauffe avant d'enquiller,
c'est la mort de la mécanique à court terme...
et c'est d'autant plus facile que c'est un moteur qui ne demande qu'à prendre des tours.

Tapote le carré des tendeurs de temps en temps, ça évitera qu'ils ne se grippent à ce stade d'usure.
(je dirais tous les 2000 bornes)

Ces petits moteurs peuvent être rincés à 50ooo.
Bien ménagés, ils passent les 100ooo sans encombre, mais c'est encore le dernier stade avant une réfection.

C'est un moteur qui tourne vite, tout comme un petit 50 cm3.
ça part vite en lambeaux quand on le pousse trop souvent dans ses derniers retranchements.

Après, pense que le petit VT5C est rare et ne connait pas d'équivalence dans toute la production.
C'est une moto difficile à oublier et dont il est toujours difficile de se séparer. J'aime !
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: VT500C - Problème démarrage [A DIVISER]   

Revenir en haut Aller en bas
 
VT500C - Problème démarrage [A DIVISER]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit