V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 600 transalp : ne démarre plus après visite des compteurs

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Doudoux06


avatar

Masculin Nombre de messages : 4
Age : 40
Localisation : Nice
Prénom : Doudoux
Moto(s) : 600 transalp 1988 ✌️
Date d'inscription : 18/05/2017

MessageSujet: 600 transalp : ne démarre plus après visite des compteurs    Jeu 18 Mai 2017 - 14:26

Bonjour à toutes et tous, je suis nouveau sur le forum.
J'ai 38 ans et je suis de Nice, je suis l'heureux pocesseur d'un transalp de 1988 qui roulait pas mal jusqu'à hier. Je vous explique, j'ai démonté toute la face avant (caches, commpteur et phare) pour lui refaire une petite beauté. Et la ma belle ne veut plus démarrer, elle qui partait au quart de tour. Je l'ai eue le mois dernier en panne, j'ai changé le démarreur, le relais de démarreur et la batterie, elle roulait nickel jusqu'à ce démontage... vous avez une idée? J'ai bien rebranché tous les fils et j'ai meme changé le porte fusible (le fusible du démarreur était coupé et tenait par miracle) merci les V deutistes. ✌️✌️


Dernière édition par DiBingo le Ven 19 Mai 2017 - 12:05, édité 1 fois (Raison : titre du sujet mis au format normalisé du forum + rendu plus explicite !)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33987
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ne démarre plus après visite des compteurs    Ven 19 Mai 2017 - 12:07

Je ne vois pas trop comment un démontage de carénage et babioles du genres pourraient avoir
un rapport avec le fait de ne plus démarrer. Doute

Tu n'aurais pas oublié quelque chose ? Je suis vert !

Re-vérifies ton fusible de démarreur ?
Ton coupe-contact au guidon n'est pas en rideau ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Transalp 600 1998


avatar

Masculin Nombre de messages : 54
Age : 47
Localisation : Liège / Belgique)
Prénom : Pascal
Moto(s) : Honda Transalp 600 de 1998 achet
Date d'inscription : 14/05/2017

MessageSujet: Re: 600 transalp : ne démarre plus après visite des compteurs    Ven 19 Mai 2017 - 13:15

Lavage au Karcher ? Si oui, ne jamais faire ce genre de chose avec une vieille dame Grand sourire

Les fils du démarreur se trouve là, je viens de démonter la mienne. Vérifier chaque connexion, il existe aussi des bombes spéciales pour les contacts électriques.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33987
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ne démarre plus après visite des compteurs    Ven 19 Mai 2017 - 13:45

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Les fils du démarreur se trouve là, je viens de démonter la mienne

Ou ça ? Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
Doudoux06


avatar

Masculin Nombre de messages : 4
Age : 40
Localisation : Nice
Prénom : Doudoux
Moto(s) : 600 transalp 1988 ✌️
Date d'inscription : 18/05/2017

MessageSujet: Re: 600 transalp : ne démarre plus après visite des compteurs    Ven 19 Mai 2017 - 20:44

Pas de karsher 😱😱😱 je pense avoir tout remonté ça me paraît bizarre... je vais chercher encore, et nettoyer tous mes contact avec ma bombe spéciale ✌️
Revenir en haut Aller en bas
Doudoux06


avatar

Masculin Nombre de messages : 4
Age : 40
Localisation : Nice
Prénom : Doudoux
Moto(s) : 600 transalp 1988 ✌️
Date d'inscription : 18/05/2017

MessageSujet: Re: 600 transalp : ne démarre plus après visite des compteurs    Ven 19 Mai 2017 - 22:04

S'il faut elle etait en panne avant que je démonte, je ne l'avais pas prise depuis 1 semaine. Je vais tester l'arrivée de jus à la bougie.
✌️
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 33987
Age : 48
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: 600 transalp : ne démarre plus après visite des compteurs    Sam 20 Mai 2017 - 16:23

pas le choix, faut redémonter et tout repasser au crible.
Bon courage l'ami ! Excellent !
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: 600 transalp : ne démarre plus après visite des compteurs    

Revenir en haut Aller en bas
 
600 transalp : ne démarre plus après visite des compteurs
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit