V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
léMnIsKAte_86


avatar

Masculin Nombre de messages : 132
Age : 40
Localisation : Poitiers
Prénom : Mika
Moto(s) : Transalp 89
Hornet 02
Date d'inscription : 15/05/2017

MessageSujet: Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))   Jeu 18 Mai 2017 - 20:29

Bonjour,

Pour expliquer mon manque de puissance, 130 km/h en descente vent dans le dos, plus rien au dessus de 6000 tr/mn
Elle demarre nickel, a froid comme a chaud, tient le ralenti sans probleme, il y a juste une decompression dans le pot de facon arythmique, sans detonnation, qui m'a fait penser au depart a un distri mal tendue...

J'ai fouillé du coté des carbus et en les ouvrant voici ce que j'y ai trouvé









Alors, je ne suis pas un expert en carburateur, mais il me semble que l'etancheite au niveau de cette membrane est importante.

A votre avis, est ce que mes symptomes s'expliquent avec ce souci ?


Dernière édition par johanvdb le Sam 20 Mai 2017 - 12:58, édité 2 fois (Raison : titre du sujet mis au format normalisé du forum + rendu plus explicite + rajout balises photos pour affichage direct)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))   Ven 19 Mai 2017 - 11:58

Bon visiblement, je crois reconnaître que tes membranes sont des adaptables (Librane).
Donc elles ont été changé ! Satisfait

Evidemment, il faut que leur bord soit bien plaqué dans la gorge.
(sinon tu as tous les symptomes d'une membrane crevée)

Vois si elle se replace facilement.
Si elle garde sa forme pliée, essaye de voir avec un sèche-cheveux si elle reprend sa forme ou non.
(c'est juste une idée de tentative pour l'assouplir)

Sinon, tu es bon pour offrir toute ta dextérité à la replacer correctement tout en remettant le couvercle ! Je suis vert !

Profites-en tant que les carbus sont ôtés pour leur faire un petit nettoyage des composants des cuves !
(tu as le sujet "Keihin" en section commune pour t'aider)
Revenir en haut Aller en bas
http://www.v2-honda.com
léMnIsKAte_86


avatar

Masculin Nombre de messages : 132
Age : 40
Localisation : Poitiers
Prénom : Mika
Moto(s) : Transalp 89
Hornet 02
Date d'inscription : 15/05/2017

MessageSujet: Re: Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))   Ven 19 Mai 2017 - 16:42

Je confirme que les carbu ont deja ete ouvertje te fais confiance sur l'origine des membranes

Merci pour ces conseils, je vais dès maintenant tout ouvrir et nettoyer, effectivement ensuite je vais faire appel à toute ma dexterité pour remettre ça en place... à l'aide du sujet Keihin si je le retrouve lol
Revenir en haut Aller en bas
léMnIsKAte_86


avatar

Masculin Nombre de messages : 132
Age : 40
Localisation : Poitiers
Prénom : Mika
Moto(s) : Transalp 89
Hornet 02
Date d'inscription : 15/05/2017

MessageSujet: Re: Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))   Sam 20 Mai 2017 - 12:35

Apres avoir trouvé le sujet Keihin, j'ai reussi à remettre facilement les membranes en place (pas trop recalcitrante), et tout remonter...

A l'essai c'est flagrant, rien à voir elle prend tous ses tours, à la patate, un vrai bonheur !

J'ai reussi à retrouvé les perf d'origine je pense, avec un 180 compteur en descente !!!!! (sur autoroute allemande bien sur)

Merci pour le soutien et l'aide
Revenir en haut Aller en bas
johanvdb

Participant au top
Participant au top
avatar

Masculin Nombre de messages : 1483
Age : 33
Localisation : Maine et loire
Prénom : Johan
Moto(s) : VTR F "roadster" 2004
Date d'inscription : 10/09/2015

MessageSujet: Re: Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))   Sam 20 Mai 2017 - 13:00

C'est parfait Excellent !

Un dépannage a pas cher c'est toujours bon a prendre Fauché !


PS: J'ai marqué le titre en résolu Clin d'oeil
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32996
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))   Sam 20 Mai 2017 - 16:25

Bien joué Mika ! Bravo !

Gazzzzzzzz ! Plaisir de la moto
Revenir en haut Aller en bas
http://www.v2-honda.com
léMnIsKAte_86


avatar

Masculin Nombre de messages : 132
Age : 40
Localisation : Poitiers
Prénom : Mika
Moto(s) : Transalp 89
Hornet 02
Date d'inscription : 15/05/2017

MessageSujet: Re: Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))   Mar 23 Mai 2017 - 21:22

Merci Idiot mais poilant !

C'est clair j'adore quand une reparation coute 0€ et que du temps et de l'entraide !

Gazzzz oui mais avec un maitre cylindre de frein qui fuit je la joue prudent quand meme...

Ok pour le marquer RESOLU lol de toute maniere je vais en rouvrir un pour de l'electricite hi hi hi

La Banane !
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))   

Revenir en haut Aller en bas
 
Transalp 600 : Carburateur : manque de puissance ? (RESOLU: Membrane mal montée))
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Membrane
» "cherche" joints double carbu solex
» Problèmes de démarage à froid !
» Carburateur (recherche urgent membrane carbu.) 750 XLV
» VT500C : manque de pêche, plafonne à 100 km/h

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit