V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VTE 500 - Panne moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MARCUS 13


avatar

Nombre de messages : 12
Age : 52
Localisation : lorraine
Prénom : Marc
Moto(s) : vte 500 honda
Date d'inscription : 04/07/2010

MessageSujet: VTE 500 - Panne moteur   Dim 4 Juil 2010 - 23:40

salut a tous
je viens d acheter une vte 500 , qui fonctionne tres biens mais apres 30 km de route elle se mets en rupture et tourne sur un cylindre, je m arettes une 10 es de minute et repart impecable,tres genant a force je viens de changer les bobines mais a parament pour rien,
si un mecano ou expert pouvait me donner un conseil ;

merci


Dernière édition par Jean-Louis le Ven 25 Juil 2014 - 11:54, édité 1 fois (Raison : Mise au format Normalisé du Forum)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Panne moteur   Lun 5 Juil 2010 - 12:00

Tout d'abord : Bienvenue parmi nous

Il faut que tu m'en dises davantage. C'est un peu court pour faire un diagnostic ! Idiot mais poilant !

Qu'appelles-tu "rupture" et comment cette moto te donne t'elle l'impression qu'elle ne marche
que sur un cylindre ?

Ce pourrait-etre tout simplement, un problème de membranes de carburateur.
Si l'une d'elle est percée, il arrive qu'a chaud elle se redéplie et laisse apparaitre sa coupure.
Alors qu'après la chauffe et un refroidissement, les plis que forment la membrane peuvent
temporairement masquer le trou.
Revenir en haut Aller en bas
http://www.v2-honda.com
MARCUS 13


avatar

Nombre de messages : 12
Age : 52
Localisation : lorraine
Prénom : Marc
Moto(s) : vte 500 honda
Date d'inscription : 04/07/2010

MessageSujet: Re: VTE 500 - Panne moteur   Lun 5 Juil 2010 - 15:58

Merci de repondre aussi vite

Quand je roule avec la moto , tous vas bien et de but en blanc plus de peche et je suis obliges de retrogrades pour avoir de la vitesse; une fois refroidie et quand elle repart elle fume a mon avis l essence qui na pas brulée dans le cylindre.
Revenir en haut Aller en bas
Guéna & Ced31

Ami du VT500E
avatar

Masculin Nombre de messages : 187
Age : 40
Localisation : FLEURY MEROGIS
Prénom : Guénaëlle & Cédric
Moto(s) : Plus de v2 au garage VTE vendues
Date d'inscription : 16/04/2010

MessageSujet: Re: VTE 500 - Panne moteur   Lun 5 Juil 2010 - 16:05

Ced:

çà pourrait ressembler vu les symptômes a un manque de pression lorsque ton moteur est chaud dans un de tes cylindres, les segments par exemple et qui lors de la dilatation du moteur à chaud laisserait remonter un peu d'huile, d'où la fumée par la suite.
Juste une idée, mais sans essais ni démontage dur de dire.

Grand sourire
Revenir en haut Aller en bas
MARCUS 13


avatar

Nombre de messages : 12
Age : 52
Localisation : lorraine
Prénom : Marc
Moto(s) : vte 500 honda
Date d'inscription : 04/07/2010

MessageSujet: Re: VTE 500 - Panne moteur   Lun 5 Juil 2010 - 16:13

galere a changer?
Revenir en haut Aller en bas
MARCUS 13


avatar

Nombre de messages : 12
Age : 52
Localisation : lorraine
Prénom : Marc
Moto(s) : vte 500 honda
Date d'inscription : 04/07/2010

MessageSujet: Re: VTE 500 - Panne moteur   Lun 5 Juil 2010 - 16:34

je n espere pas , je viens de l acheter
Revenir en haut Aller en bas
Guéna & Ced31

Ami du VT500E
avatar

Masculin Nombre de messages : 187
Age : 40
Localisation : FLEURY MEROGIS
Prénom : Guénaëlle & Cédric
Moto(s) : Plus de v2 au garage VTE vendues
Date d'inscription : 16/04/2010

MessageSujet: Re: VTE 500 - Panne moteur   Lun 5 Juil 2010 - 18:51

Sur la VT je débute juste, je n'ai pas encore eu le temps d'y mettre le nez dedans, mais çà va venir, donc je ne pourrais pas te dire.
J'ai eu cette panne il y a une dizaine d'année sur une précédente moto et c'était un bout de segment qui avait pété, entrainant le haut du piston et entamant correctement la chemise. mais çà tournait quand même, jusqu'à ce que ce soit chaud. Je ne te souhaite pas que ce soit çà.

Je n'ai que peu d'expérience la dedans, Di Bingo saura t'orienter bien mieux vers les vérifications à effectuer dans l'ordre, me concernant je n'avais que cette expérience pour ces symptômes Grand sourire
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Panne moteur   Lun 5 Juil 2010 - 19:57

Effectivement, ce pourrait etre aussi la segmentation.

Quel kilometrage à cette moto ?

Pour commencer, faudrait avoir le coeur net sur l'état des membranes de carburateur.
Pour cela, il faut demonter la selle, les caches lateraux, le reservoir et le conduit de boite a air.
Ceci pour acceder au dessus des carbus.

Sans demonter les carbus, l'on passe le doigt dans les pipes d'admissions de ceux-ci et
l'on attrappe le boisseau interne. On le pousse pour le remonter et on le relache brusquement.
Tu dois alors sentir ou entendre un bruit d'air.
Si ce n'est pas le cas, tes membranes sont percées.
Ensuite biensur, on peut devisser les chapeaux chromés et verifier les membranes de visu.

Commences par là, après on fera le tour. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
MARCUS 13


avatar

Nombre de messages : 12
Age : 52
Localisation : lorraine
Prénom : Marc
Moto(s) : vte 500 honda
Date d'inscription : 04/07/2010

MessageSujet: Re: VTE 500 - Panne moteur   Mar 6 Juil 2010 - 12:29

bjr
pour les kilometres 50 000
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Panne moteur   Mar 6 Juil 2010 - 15:04

ça parait impossible une segmentation à ce kilometrage là.
A moins d'un mauvais traitement ou par le fait que la moto a bien plus de kilometres qu'elle ne l'indique.
Ce ne serait d'ailleurs pas la première fois que l'on voit ça !

Pour avancer, te reste en premier lieu le controle des membranes....
Revenir en haut Aller en bas
http://www.v2-honda.com
MARCUS 13


avatar

Nombre de messages : 12
Age : 52
Localisation : lorraine
Prénom : Marc
Moto(s) : vte 500 honda
Date d'inscription : 04/07/2010

MessageSujet: Re: VTE 500 - Panne moteur   Mar 6 Juil 2010 - 15:13

MENBRANE OK APPARAMENT ON ENTEND BIENS LE SOUFLE
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: VTE 500 - Panne moteur   Mar 6 Juil 2010 - 19:41

est-ce que ta moto et resté un moment sans rouler ? ( 1 an voir 2 ou plus ? ).
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Panne moteur   Mar 6 Juil 2010 - 21:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
est-ce que ta moto et resté un moment sans rouler ? ( 1 an voir 2 ou plus ? ).

Mon poto Fanoo, pense à juste titre, que les carbus pourraient etre bouchés partiellement.
Revenir en haut Aller en bas
http://www.v2-honda.com
MARCUS 13


avatar

Nombre de messages : 12
Age : 52
Localisation : lorraine
Prénom : Marc
Moto(s) : vte 500 honda
Date d'inscription : 04/07/2010

MessageSujet: Re: VTE 500 - Panne moteur   Mar 6 Juil 2010 - 21:29

tu pense que je dois les faire nettoyer
a l ultrasson?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Panne moteur   Mer 7 Juil 2010 - 0:28

Bein, reponds dèja à la question ! Mort de rire !

depuis combien de temps n'a t'elle pas tourné ? Viens dans mes bras

Les ultrasons oui, si tu sais ou t'adresser pour le faire, sinon il y a plus simple.
Plonger et laisser mariner les carbus dans du vinaigre coupé à de l'eau tiède 50/50.
Mieux vaut enlever les boisseaux et membranes pour se faire. Clin d'oeil

Tu pourrais aussi verifier le jeu des soupapes.

Ensuite pour éliminer un éventuel probleme de segmentation, faudrait faire verifier tes compressions.

N'hésites pas si tu as besoin de plus de details. Tiens nous au courant. Super copain
Revenir en haut Aller en bas
http://www.v2-honda.com
MARCUS 13


avatar

Nombre de messages : 12
Age : 52
Localisation : lorraine
Prénom : Marc
Moto(s) : vte 500 honda
Date d'inscription : 04/07/2010

MessageSujet: Re: VTE 500 - Panne moteur   Mer 7 Juil 2010 - 16:03

ok merci
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: VTE 500 - Panne moteur   

Revenir en haut Aller en bas
 
VTE 500 - Panne moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Panne moteur au décollage
» panne moteur Honda
» panne moteur électrique
» Panne moteur Minn Kota
» Salut à tous - Panne Xmax 125

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit