V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VTE 500 - Questions diverses

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
DiBingo

Premier inscrit
Premier inscrit


Nombre de messages : 34158
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Sam 10 Juil 2010 - 12:21

J'aime bien la boutade finale de Jerry ! Mort de rire !

Pour la richesse, la valeur d'origine est de 2 tours 1/4.
La methode de l'augmentation de regime est valable, mais
il est plus facile de sentir une baisse de régime en
procédant à l'inverse.

Le mieux reste le controle des bougies plusieurs kilometres après.
Seulement il faut voir que l'essence sans plomb ne colore plus
autant les bougies qu'autrefois.

Cependant de mémoire, le réglage final de richesse devrait se trouver
proche de l'origine. Entre 2t et 2t1/2
Revenir en haut Aller en bas
http://www.v2-honda.com
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Sam 10 Juil 2010 - 14:19

Merci beaucoup ! Excellent !

voici l objet du délit.

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Jerry_VTE

Membre exclu
Membre exclu
avatar

Masculin Nombre de messages : 65
Age : 59
Localisation : Thionville
Prénom : Jerry
Moto(s) : Honda VTE 500 1985/1986
Date d'inscription : 10/06/2010

MessageSujet: Re: VTE 500 - Questions diverses   Sam 10 Juil 2010 - 14:52

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'aime bien la boutade finale de Jerry ! Mort de rire !


Ben oui, on ne se refait pas.
Et pardon Mathias, j'espère ne pas t'avoir vexé.
Mais motard accidenté, père de motard en devenir, et une épouse décédée d'un accident domestique.... certaines idées me font frémir. Embarassé

Bon le filtre.
Un petit coup de bombinette de noir et on n'y verra que du feu, si j'ose dire Riant à voix haute
Tu vas la fixer comment ta mousse. A l'extérieur? A l'intérieur?
L'étanchéité, tu la réalises comment?

Suis impatient de voir le résultat fini, pense aux photos, tu veux bien?
Revenir en haut Aller en bas
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Dim 11 Juil 2010 - 19:12

Bonjour,

Alors pour le filtre à air j'ai pris quelques photos. C'est la première fois que je fais cela alors ne prenez pas ce message comme un tuto. J'attend vos commentaires et remarques.

Bon on commence avec de la mousse pour hotte aspirante : 3,50e et un filtre d'origine ayant subit l'attaque du feu. Grand sourire

[Vous devez être inscrit et connecté pour voir ce lien]

Je découpe une bande sur deux épaisseurs de mousse. Une bande aurait peut être suffit mais cela permet de mieux se chevaucher à la jonction des deux extrémités.

[Vous devez être inscrit et connecté pour voir ce lien]

Colle néoprène sur tout le pourtour au fond.

[Vous devez être inscrit et connecté pour voir ce lien]

La largeur sera suffisante pour qu'une fois la mousse correctement positionnée au fond elle dépasse légèrement au dessus de la grille.

[Vous devez être inscrit et connecté pour voir ce lien]

Un petit filet de à la jonction des deux bouts :

[Vous devez être inscrit et connecté pour voir ce lien]

Et voilà le résultat une fois le couvercle reposé et pointé en quatre endroits. J'ai remis un peu de colle sur la face intérieur du couvercle.

[Vous devez être inscrit et connecté pour voir ce lien]

Pour la tenue dans le temps... je verrai bien.. je contrôlerai régulièrement. L'étanchéité parait assez bien réalisée.

Voila.

Mathias
Revenir en haut Aller en bas
AnDroKtoNe

Membre exclu
Membre exclu
avatar

Féminin Nombre de messages : 4130
Age : 102
Localisation : Ploudaniel
Prénom : Jess
Moto(s) : Ex NTV - CB 250 Two Fifty '96
Date d'inscription : 31/01/2010

MessageSujet: Re: VTE 500 - Questions diverses   Dim 11 Juil 2010 - 19:58

T'as intérêt à ce que ça reste bien collé pour que ce ne soit pas aspiré par les carbus Je taquine !
Revenir en haut Aller en bas
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Dim 11 Juil 2010 - 20:02

Oui oui mais à priori il n'y a pas trop de risque : le flux d'air va de l'intérieur vers l'extérieur. La grille devrait retenir la mousse.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Lun 12 Juil 2010 - 3:36

C'est pas mal du tout ! Viens dans mes bras .et merci pour les photos ! Excellent !

Pour répondre à certaines questions :

> La VT500 possède une autre grille de protection dans son conduit d'admission d'air (juste après le filtre).
Il y a donc peu de chances que des particules de la mousse rentrent dans le moteur ! Clin d'oeil
La grille en question étant d'ailleurs assez sérrée.

> Ton montage Driver'man est proche de la perfection...
Un gros defaut cependant :

Il faut que la mousse soit tenue aussi par l'intérieur, ceci avec une seconde grille en sandwitch.
La raison en est simple, c'est que ta mousse telle qu'elle est, va faire poumon.
Le flux d'air qui la traverse connait des variations qui vont la faire bouger.
La carburation risque alors de n'etre pas stable et inréglable.

Tu nous diras de toutes façons, si c'est finalement fiable, on se servira de tes photos comme tuto ! Trinquons !
En tous cas merci. Super copain
Revenir en haut Aller en bas
http://www.v2-honda.com
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Lun 12 Juil 2010 - 11:12

hum hum hum... Pour le flux d'air je m'en était un peu douté... Nom d'une pipe ! si c'est capable de faire bouger le boisseau... c'est que cela ne fait pas qu'aspirer !

Bon je vais voir comment je peux améliorer la solution.

A bientot.

Et pas de soucis si vous voulez réutiliser les photos. Trinquons !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Lun 12 Juil 2010 - 11:52

Ok dac pour les photos. Merci. Clin d'oeil

Toutefois, encore une petite précision corrective :

Ce n'est pas le flux d'air venant du filtre qui fait directement bouger les boisseaux !
Mais c'est la depression que font les pistons en montant et descendant, qui les actionnent.

Par contre, le boisseau venant obturer régulièrement l'arrivée d'air du filtre,
ce dernier connait des différences de pression.
Revenir en haut Aller en bas
http://www.v2-honda.com
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Ven 16 Juil 2010 - 8:26

Bonjour, bonjour !!

L'heure est au remontage!!

J'ai juste deux petits doutes :

* Pour le remontage du carburateur j'ai placé les "raccords" entre cylindre et carburateur avec l'ergo vers le bas se prenant sur l'excroissance de l'entré du cylindre. C'est bon?? Une fois tout en place, j'ai l'impression que le carburateur n'est pas aligné avec le reste de la moto...?? Normal?

* J'ai lu sur le forum que les deux ressorts de boisseau étaient différents : un plus court que l'autre... mais impossible de retrouver l'information.. Alors ou va le plus court et le plus long??

Merci d'avance pour vos réponses.


Bientot les photos et mes impressions sur le montage des membranes librane.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Ven 16 Juil 2010 - 10:18

hello

1) Les raccords en question sont des pipes d'admission. Effectivement il y a une petite encoche
... à reperer sur l'admission des cylindres.
... Normalement les carbus sont alors relativement alignés par rapport aux cylindres.
... Si ce n'est pas le cas, c'est peut-etre que tu n'as pas assez enfoncé les carbus dans les pipes. (?)
... Normalement la pipe en caoutchouc vient contre le corps du carburateur.
...> autre détail : les pipes sont identiques.

2) Tout dépend de ta version de Vte, mais généralement les ressorts sur le Vte sont identiques.
... Il peut y avoir des exceptions cependant.
...> si tu trouves un ressort plus petit que l'autre, celui-ci va sur le cylindre arrière.
.... (carbu de gauche en regardant la moto du dessus dans le sens de marche)

Merci pour ton retour d'infos sur les Librane. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Ven 16 Juil 2010 - 10:40

Ok ok !! Merci pour les infos !! Excellent !
Revenir en haut Aller en bas
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Dim 18 Juil 2010 - 8:32

Bonjour bonjour !!

Bon J'ai remonté la bête :) Elle a démarré ! youhou... Mais il y a un mais.

Je vous explique les symptôme :
-Ralenti stable
-En donnant un petit coup de gaz depuis le ralenti, la monté en régime n'est pas franche et de manière générale en dessous de 2000tr min en roulant (même en première) il y a de gros trous...Pour qu'elle prenne des tour, il faut effleurer la poignée de gaz...
-A tous les régimes : quand je met la poignée à fond j'ai l'impression que le moteur s'étouffe : perte de puissance soudaine et le régime n'augmente plus : Ça fait des boom dans le pot !!
-La monté en régime s'effectue correctement si j'accompagne celle ci avec la poignée de gaz... en veillant au fait qu'il n'y ai pas trop de différence entre le régime actuel et le régime demandé au gaz... Suis-je clair? Mais je dépasse jamais les 6000tr/min.
-Avec la membrane percée c'était un manque de puissance constant et plafonnait à 5000/5500tr/min... La ça marche fort et d'un coup ca coupe...

Sinon elle marche bien si je l'accompagne avec la poignée de gaz. Même très bien.. Trop bien??? ^^

Alors si ca pète dans le pot, je m'étais dis qu'il y avait trop d'essence... or mes bougies sont blanches.. Donc trop d'air???
La richesse se situe vers 2tour et demi....

Ce que j'ai fait :
Réglage soupapes
Installation de membrane Librane.
Filtre à air maison...
Débouchage de pots
Installation de gicleur 125/128 et essais avec du 122/125 vu les symptôme... mais rien n'y fait.
Pulvériser du WD40 sur le carbu pour voir les prise d'air... rien...

Ce que j'ai pas fait:
Synchro
Hauteur de cuve
Faisceau électrique très moyen...


Merci pour votre aide.


Mathias
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 5956
Age : 47
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Dim 18 Juil 2010 - 11:31

revoie déjà ta synchro.
par contre les coupures je vois pas bien...
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Dim 18 Juil 2010 - 22:49

Cela ressemblerait bien à une prise d'air, il te faut vérifier tes pipes d'admissions et en suite si toujours pareil ton niveau de cuve.

pour la détonnation dans le pot, c'est de l'auto-allumage et comme tu dis il s'agit de l'inflammation d'essence pas consumé , cela arrive souvent avec des soupapes d'échappement pas étanche.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Lun 19 Juil 2010 - 0:01

Doute

Avec des membranes percées, impossible de passer 6000 tr/min mais en dessous la puissance est au rendez-vous.
Et cela malgré les pétarades.

Donc, dèja là, il y a quelque chose qui cloche !

Ensuite, a la vue des symptomes, je dirais Cdi HS !!!
Parce que ça fait exactement ce que tu décris sur un Vt.
Fonctionnement doux mais sans puissance et impossibilité de monter dans les tours.

Ce ne sont pas les modifs que tu as faites, qui auraient fait autant de bazard.
A moins biensur, que tu te sois planté quelque part au remontage ?

Essaies donc pour enlever tout mal entendu, de remettre le filtre à air d'origine et les gicleurs de 122/125.
Parce que ton filtre a air maison n'était pas correct et tu ne nous dis pas si tu as corrigé le fait qu'il ne soit
pas pris en sadwitch entre deux grilles. (?)

Histoire que l'on reparte sur des bases simples !

Après biensur, on pourrait envisager des soupapes qui ne soient plus étanches. (entre autres)
Mais pour l'instant, nous n'en sommes pas là. On doit proceder par élimination.
Revenir en haut Aller en bas
http://www.v2-honda.com
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Lun 19 Juil 2010 - 8:34

Bonjour bonjour !

Oui tu as raison. Je vais procéder méthodiquement !!
Faire varier parametre par parametre.

Pour éliminer un probleme de mebrane "librane": retour aux gicleurs d'origine et filtre à air d'origine.
En 1ere 2nd et 3eme, je passe facilement les 6000 tours...

Juste une question : C'est quoi les symptomes d'une mauvaise synchro??


Pour le filtre à air : je mettrai les photos à la pause de midi. Mais en fait j'ai fait un espece de grillage en fil de fer que j'ai mi au milieu pour éviter à la mousse de bouger.


++ et merci encore pour vos conseils. Excellent !
Revenir en haut Aller en bas
fanoo07

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 2939
Age : 49
Localisation : Ardéche
Prénom : stéphane
Moto(s) : 650 NTV 89, 650 NT Hawks
Date d'inscription : 31/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Lun 19 Juil 2010 - 14:11

Là j'ai du mal à suivre !

Sur les trois premiers rapports ta moto fonctionne normalement ? mais pas sur les autres ?
Revenir en haut Aller en bas
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Lun 19 Juil 2010 - 15:54

oui !! je comprends. Je me suis mal exprimé.
Ce que je voulais dire , c'est que en 1ere 2nd et 3eme j'arrive à déasser les 6000tr/min en jouant sur les gaz de facon à suivre la monté en régime... Si je met la poignée a fond, quelques que soit les rapport ca merdouille !

C'est surement du au fait que le couple nécéssaire dans les premiers rapports est moins important.

Pour idée en 1ere : 7500/8000 tr/min sans soucis
en 2nd : 6500/7000 tr/min
en 3eme : 6000 tr/min

Tout ça pour réagir sur le fait que les symptome que j'avais avec les membranes percées sont vraiment différents que ceux que j'ai actuellement.

A bientot !!
Revenir en haut Aller en bas
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Lun 19 Juil 2010 - 16:00

Voici la fin de mon bricolage de filtre à air.

du fil de fer, une pince coupante :

[Vous devez être inscrit et connecté pour voir ce lien]


Un peu de tressage façon fils de fer qui retiennent les bouchons de champagne :

[Vous devez être inscrit et connecté pour voir ce lien]

et une fois mis dans le filtre :


[Vous devez être inscrit et connecté pour voir ce lien]


Franchement ca tient pas trop mal. et après avoir roulé 200km, pas de détérioration visible...


A bientot !!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Lun 19 Juil 2010 - 17:27

Bon et bien il est parfait ce filtre ! Riant à voix haute
J'adore le truc du grillage façon bouchon de champagne ! Mort de rire !
Terrible idée ! Bravo !

Pour en revenir au problème, le fait que tes membranes étaient percées devait masquer un autre souci. Pirate

Quelques points à verifier :

- Ton boitier de filtre a air est-il bien plaqué sur la jupe en caoutchouc, au fond de la boite a air ?
- Tes cosses batteries sont-elles bien serrées ?
- Tes fusibles sont-ils tous en bon contact ? (idem pour ceux sous la selle)
- Le gros manchon d'epine dorsale de la boite a air est il en bon état et joint-il bien partout ?
- Les différentes cosses sous la selle (regul/alternateur) sont-elles propres ? (elles ont tendance à s'oxyder grave !)

J'ai un doute sur le Cdi.....

(tu peux toujours regarder la synchro, mais perso, je n'y crois pas du tout)
Revenir en haut Aller en bas
http://www.v2-honda.com
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Mar 20 Juil 2010 - 8:24

Hello hello !

Bon j'ai fait la synchro hier soir ! Mais je ne sais pas si c'est ca ou le remontage des pipes et la "dorsale" à air, mais il y a du mieux ! Elle est redevenu souple à bas régime.

Sinon tu pencherais pour un probleme électrique et donc pourquoi pas d'allumage... Il faut que je vérifie tout ça. J'ai un gros doute aussi.. sur mes bougie et le faisceau électrique.. des fois j'entend des "tic tic" comme un amorcage ailleur que sur la bougie !
Pff...va falloir que j'achete des bougies.. et pour le faisceau élec. vous savez combien ca coute et ou je peux trouver ca??

Sinon je suis repassé en gicleur 122/125. Rien de significatif.

Merci !!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Mar 20 Juil 2010 - 9:52

Oui, je pense que tu as un souci électrique. Cela y ressemble en tous cas. Doute
Il se pourrait aussi que tes carbus soient bouchés, faudrait essayer des les nettoyer ?
(vinaigre blanc + eau chaude dans un bain prolongé)

Pour le faisceau éléctrique, ça me parait impossible à trouver.
A moins de trouver une épave mais là aussi, c'est plutot rare.

De quoi a l'air ton cablage exactement ?
Et tes fils de bougies ? leurs contacts aux deux bouts sont-ils corrects ? (coté anti-parasite et coté bobine)
Revenir en haut Aller en bas
http://www.v2-honda.com
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Mar 10 Aoû 2010 - 20:55

Hello hello !!

Je suis de retour après un période un peu trop chargée a mon gout...(boulot,entretien d'embauche...etc)

Et aujourd'hui j'ai reprise la moto pour aller bosser...HORRIBLE ces raté et autres explosions!!!!! Alors une fois rentré, démontage... en suivant la piste électrique...

Constat : au ralenti, elle marchait sur 1 cylindre...
nettoyage des bougies, écartement... fil et leurs contacts.. antiparasites... oups : un des antiparasites est différent ( 10 Kohm de résistance).. je le remplace par un de 450CBS qui trainait dans un de mes cartons..
Je défais et remets les cosses qui viennent alimenter les bobines...

allez on croise les doigts.. et vrooouuuummmm un ralenti à presque 2000 tr/min....réglage du ralenti, petit essais...


C'est gagné ! elle marche à merveille !!!!! Viens dans mes bras Viens dans mes bras Viens dans mes bras Viens dans mes bras Viens dans mes bras Viens dans mes bras Viens dans mes bras Viens dans mes bras Surprise de fête Surprise de fête Surprise de fête Surprise de fête Surprise de fête


Alors pour le fin mot de l'histoire, je penche pour le bout de faisceau qui vient alimenter les bobines.. il passe entre le cadre et la boite air...et aurait morflé pendant les différents montages démontages de la boite à air....


Je vais pouvoir remettre les gicleurs un peu plus gros.. vu que j'étais revenu en arrière pour éliminer les paramètres...

J'aurai fait aussi la synchro par la même occasion... Toujours ça de pris...


Des nouvelles de mon filtre à air hôte/champagne... Pas de soucis pour le moment !!!

Merci à tous !!!
A Bientot.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 34158
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VTE 500 - Questions diverses   Mer 11 Aoû 2010 - 10:24

Bein, c'est cool Mathias !
c'est donc en bonne voie ! Bravo !

vrai que la boite à air est plutot casse-pieds à sortir de son logement.
Normalement le faisceau passe sur le tube de droite du cadre.
Il est maintenu par des pattes soudées au cadre, mais bien souvent, elles se déssoudent !

Si tu veux verifier ou refaire les fils à cet endroit, il te faudra enlever le chaterton
qui les protège, puis en remettre.
Le mieux pour refaire des sections de fil, c'est d'utiliser le fer à souder et
de protèger les soudures par une gaine thermo-rétractable. (s'achète en magazin électronique)
De cette manière, le faisceau ne gagne pratiquement pas en section et reste bien étanche.

Pour l'anti-parasite différent, c'est assez classique sur les vieilles motos d'en trouver.
Parfois même... les bobines en souffre. C'est toujours bon de les verifier dans la foulée. Clin d'oeil

un dernier conseil : soit certain que la moto tourne bien de nouveau avant de
repartir dans les modifs de carburation. Allons-y heureux !

A bientot amigo. Trinquons !
Revenir en haut Aller en bas
http://www.v2-honda.com
driver3838


avatar

Nombre de messages : 41
Age : 32
Localisation : Agen
Prénom : Mathias
Moto(s) : VT500E
Date d'inscription : 25/04/2010

MessageSujet: Re: VTE 500 - Questions diverses   Mer 11 Aoû 2010 - 15:47

Bon à priori, tout est redevenu dans l'ordre... une trentaine de kilometres ce matin pour aller bosser... un vrai régal !!

De toute façon, j'ai commandé du fil de bougie neuf avec les antiparasites neuf qui vont bien ! Et un jeu de bougies !

Pour le faisceau qui va à la bobine... la pate qui permet le passage du cable est toujours là. Je vais remettre un peu d'ordre....


Merci encore pour vos conseils avisés.

Sinon une question : dans l'hypothese ou mon cylindre arriere etait plus du tout alimenté (électriquement), est il possible que dans certaines conditions de température, de mélange air/essence; de pression, de régime moteur,... que le mélange se soit auto-enflamé? ce qui expliquerait un fonctionnement sur certain régime et position de la poignée.... Grande interrogation
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: VTE 500 - Questions diverses   

Revenir en haut Aller en bas
 
VTE 500 - Questions diverses
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» questions diverses
» énigme rigolote
» Questions diverses sur mon Hyper 8
» quel éclairage? et questions diverses...
» réglages et questions diverses

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit