V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 Deauville 650 - Problème de démarrage les voyants ne s'allument pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ben974


Ben974

Masculin Nombre de messages : 2
Age : 49
Localisation : Île de la Réunion (Ouest)
Prénom : Benoît
Moto(s) : 650 Deauville modèle 2003
Date d'inscription : 04/09/2018

Deauville 650 - Problème de démarrage les voyants ne s'allument pas Empty
MessageSujet: Deauville 650 - Problème de démarrage les voyants ne s'allument pas   Deauville 650 - Problème de démarrage les voyants ne s'allument pas EmptyMer 12 Sep 2018 - 14:17

Bonjour à tous !

Ma venue sur le forum V2 fait suite à un soucis de démarrage pour lequel je ne trouve pas d'équivalence sur la toile. J'espère de tout cœur que vous serez en mesure de m'aider à diagnostiquer l'origine du problème, j'ai interrogé le moteur de recherche au maximum de mots clés qui me semblait en cohérence avec la panne, mais là je sèche.
La machine fonctionne très bien malgré ses 120 M km et je roule quasiment tous les jours. hier matin lorsque j'ai voulu démarrer, après avoir tourné la clefs de contact, aucune réaction et pas le moindre voyant qui s'allume mais l'horloge est allumée et les clignotant fonctionnent ! Je vérifie la batterie que j'ai changé il y a un mois environ et elle affiche 12,40 volts, je branche le chargeur histoire de monter jusqu'à 13,2 V mais toujours rien. Je vérifie les fusibles un à un et le fusible principal au niveau du relais, rien de grillé.
Je consulte la toile à la recherche d'une explication et diverses pistes apparaissent. Je vérifie le commodo droit (coupe-circuit) avec ajout de nettoyant contacteur électrique, pas mieux, ensuite je vérifie le câble de masse de la batterie, RAS. Vérification des fils du contacteur au cas ou il y aurait un fil en mauvais état mais pas mieux, nettoyant contact dans le contacteur (Neimann) toujours rien, par conséquent démontage du carénage avant droit afin de vérifier les faisceaux de près mais là aussi rien de visible après un examen minutieux ...
Questions bêtes: en cas de régulateur défaillant, les voyants sont-ils sensés s'allumer lorsque je met le contact ?
Si le relais branché sur le plus de la batterie était défaillant, l'horloge et les clignotants sont-ils censés fonctionner ?
Merci par avance
Revenir en haut Aller en bas
Charlie_41

Motard d'expérience
Motard d'expérience
Charlie_41

Masculin Nombre de messages : 1106
Age : 49
Localisation : 28360
Prénom : Gilles
Moto(s) : (autres : 2 Diapasons Clin d'oeil )
Date d'inscription : 26/02/2015

Deauville 650 - Problème de démarrage les voyants ne s'allument pas Empty
MessageSujet: Re: Deauville 650 - Problème de démarrage les voyants ne s'allument pas   Deauville 650 - Problème de démarrage les voyants ne s'allument pas EmptyMer 12 Sep 2018 - 15:51

Modèle 2003, donc avec anti-démarrage HISS ?
Ce qui n'a peut-être rien à voir, ce n'est pas de mon époque Tanpis !
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2307
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

Deauville 650 - Problème de démarrage les voyants ne s'allument pas Empty
MessageSujet: Re: Deauville 650 - Problème de démarrage les voyants ne s'allument pas   Deauville 650 - Problème de démarrage les voyants ne s'allument pas EmptyMer 12 Sep 2018 - 18:55

Grand sourire Bonsoir Benoît

Bienvenue parmi nous et bienvenue à ta Deauville !!!

Pour ton problème, je serai assez d'accord avec Gilles, il se peut que ce soit un problème de reconnaissance de la clef par le "HISS", le codage de la clé n'est plu reconnu ou la clef est détériorée au niveau de son codage.

As tu une clé de secours, ou dans la doc de la moto y a t'il une procédure de secours au cas ou a clé ne fonctionnerait plu ? (voir Manuel du Conducteur).

Des pistes à suivre pour le "HISS":

[Vous devez être inscrit et connecté pour voir ce lien]

Imprime la procédure, et fais les essais de diagnostique, puis tiens nous au courant ( Grand sourire sans jeu de mot !!!).

Revenir en haut Aller en bas
Motoman


Motoman

Masculin Nombre de messages : 228
Age : 54
Localisation : Ceret
Prénom : Fonzy
Moto(s) : VTE , Transalp 650
Date d'inscription : 26/08/2018

Deauville 650 - Problème de démarrage les voyants ne s'allument pas Empty
MessageSujet: Re: Deauville 650 - Problème de démarrage les voyants ne s'allument pas   Deauville 650 - Problème de démarrage les voyants ne s'allument pas EmptyDim 16 Sep 2018 - 23:37

avant de chercher midi a quatorze heure , c'est pas tout simplement les lampes des voyants qui sont fichu?
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2307
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

Deauville 650 - Problème de démarrage les voyants ne s'allument pas Empty
MessageSujet: Re: Deauville 650 - Problème de démarrage les voyants ne s'allument pas   Deauville 650 - Problème de démarrage les voyants ne s'allument pas EmptyLun 17 Sep 2018 - 8:55

Riant à voix haute Heu !!! Fonzy, c'est pas les voyants même grillé qui empêche la machine de démarrer.

Benoît a écrit:
hier matin lorsque j'ai voulu démarrer, après avoir tourné la clefs de contact, aucune réaction et pas le moindre voyant qui s'allume mais l'horloge est allumée et les clignotant fonctionnent !

je continu de penser que l'HISS pourrait être en cause, attendons des nouvelles de Benoît.
Revenir en haut Aller en bas
Motoman


Motoman

Masculin Nombre de messages : 228
Age : 54
Localisation : Ceret
Prénom : Fonzy
Moto(s) : VTE , Transalp 650
Date d'inscription : 26/08/2018

Deauville 650 - Problème de démarrage les voyants ne s'allument pas Empty
MessageSujet: Re: Deauville 650 - Problème de démarrage les voyants ne s'allument pas   Deauville 650 - Problème de démarrage les voyants ne s'allument pas EmptyMer 26 Sep 2018 - 5:43

oui c'est vrai que y'a cette conchonnerie de clé codé la dessus
au depart je pensais a un court circuit

ps : te moque pas , Fonzy c'est mon vrai prenom
rien a voir avec la serie happy days
une petite fantaisie de mon pere
Revenir en haut Aller en bas
Contenu sponsorisé





Deauville 650 - Problème de démarrage les voyants ne s'allument pas Empty
MessageSujet: Re: Deauville 650 - Problème de démarrage les voyants ne s'allument pas   Deauville 650 - Problème de démarrage les voyants ne s'allument pas Empty

Revenir en haut Aller en bas
 
Deauville 650 - Problème de démarrage les voyants ne s'allument pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de démarrage par temps froid
» Z1000J et démarrage difficile. Le coupable démasqué
» Problème de démarrage Kymco 300 MXU
» problème de démarrage
» Problème de démarrage Apex RTX 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROUTIERES :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit