V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptySam 3 Nov 2018 - 13:56

Bonjour,

J'ai vu plusieurs sujets concernant les problèmes de charge de la batterie, mais il me semble que le mien n'a pas la même origine.

Ma Deauville fonctionnait très bien jusqu'à ses 74000 Kms, puis j'ai depuis 2 semaines un enchaînement de problèmes électriques qui me déroute:
Un matin, ma batterie est trop faible pour démarrer, donc recharge, mais idem le lendemain.
Je remplacement la batterie car elle est ancienne et la tension à 2500RPM = env. 14 volts,
Elle fonctionne quelques jours puis de nouveau à plat.
Le vendeur vérifie les tensions et détecte une anomalie et donc me la remplace.

Cette dernière fonctionne quelques jours puis, est de nouveau à plat, je constate à ce moment:
- que la tension à 2500RPM reste à env. 12 volts sans augmenter à 2500RPM ou plus !
- la tension à la sortie de l'alternateur est entre 30 et 40 volts selon les bobines.
- la tension à la sortie du régulateur est d'env. 15 volts.

Depuis, j'ai fais les tests suivants:
- tension sans contact   = 12,46
- tension avec contact   = 12,02
- tension avec Engine on = 12,00
- Moteur à 1500RPM       = 12,15
- Moteur à 2500RPM       = 12,24

Tensions à > 2500RPM, en retirant au fûre et à mesure le fusible:
- Boîtiers 1
 - Fusible 1 = 12,80
 - Fusible 2 = 12,30
 - Fusible 3 = 12,40
 - Fusible 4 = Arrêt du moteur
 - Fusible 5 = Pas de différence
 - Fusible 6 = Pas de différence

- Boîtiers 2
 - Fusible 1 = Arrêt du moteur
 - Fusible 2 = Pas de différence
 - Fusible 3 = Pas de différence
 - Fusible 4 = Pas de différence
 - Fusible 5 = Pas de différence

A part ça, si la batterie est rechargée, elle démarre très bien et les lumières sont d'un éclairage stable.

Je me demande donc ce qui se passe entre la sortie du RR et la batterie ?

Si vous pouviez m'apporter vos lumières pour m'éclairer, ce serait super sympa !


PS : Par ailleurs, c'est une moto que j'ai acheté neuve et toujours fait entretenir chez deux concessionnaires.
Je n'avais jamais regardé le moteur (version Traveler entièrement carénée) et en retirant le sabot, je m'aperçois que le carter de l'alternateur est recouvert d'huile, n'ayant jamais constaté de trace sur le sol, j'en conclus que c'est une petite fuite qui perdure depuis assez longtemps.
Donc, soit les concessionnaires n'ont jamais entièrement regardé le moteur pour une inspection visuelle, soit ils ne voulaient pas en parler !


Dernière édition par Jean-Louis le Dim 6 Jan 2019 - 11:39, édité 1 fois (Raison : Ajout de "Résolu" dans le titre)
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2309
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 5 Nov 2018 - 17:36

Grand sourire Bonsoir Christophe

Tu dis:
Christophe a écrit:
- la tension à la sortie du régulateur est d'env. 15 volts.


A quel endroit à tu pris ta mesure, cela me parait bizarre que la tension soit de 15 volts (tout à fait normale), et que ta batterie ne charge Pas.
Quelles étaient les conditions de ta mesure lorsque tu a mesuré cette tension ?

Pour ce qui est de tes mesures, elles n'apportent pas beaucoup de lumière Riant à voix haute quant à la panne de ta moto. Elles indiquent seulement que la charge de la batterie ne se fait pas.

Il y a rupture de la liaison entre le régulateur et la batterie, ou il y a "écroulement" de la tension du régulateur lorsqu'on lui demande de fournir de la puissance.

Dans le pire des cas, si tu ne t'en sort pas ou que tu a un doute je suis dans le Loiret à 1h45 de route de chez toi, il y aura possibilité que j'y jète un œil, si ta batterie tient cette distance.

A+
Revenir en haut Aller en bas
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 5 Nov 2018 - 21:56

Bonsoir Jean-Louis,

J'ai pris la tension à la sortie de la RR moteur à 2500RPM, mais RR déconnectée. Effectivement, il faudrait que j'essaie avec la RR connectée pour vérifier si elle reste à 15 volts.

Je te remercie de tes conseils et de ta proposition  Excellent !
J'essaie dés que possible et fais un retour.

A+
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
Renaud42

Masculin Nombre de messages : 846
Age : 57
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 5 Nov 2018 - 22:48

Tu as peut-être une fuite de courant qui décharge ta batterie quand tu ne te sers pas de la moto.

En attendant de la trouver tu peux débrancher ta batterie à chaque fois.
Débrancher le + ou le - ?
Je dirais le - mais je laisse d'autres meilleurs en électricité que moi le dire.

Bizarre quand même que ta batterie neuve n'ait que 12.46v.
Une batterie en bon état est moins à 12.6 ou 12.7v.
Et quand on vient de la charger elle est au moins à 13.5v voire plus de 14v.
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2309
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyMar 6 Nov 2018 - 14:35

Grand sourire Bonjour à tous

Renaud a écrit:
En attendant de la trouver tu peux débrancher ta batterie à chaque fois.
Débrancher le + ou le - ?
Je dirais le - mais je laisse d'autres meilleurs en électricité que moi le dire.

Bizarre quand même que ta batterie neuve n'ait que 12.46v.
Une batterie en bon état est moins à 12.6 ou 12.7v.
Et quand on vient de la charger elle est au moins à 13.5v voire plus de 14v.

Débrancher la batterie en attendant de trouver (cas d'une fuite possible de courant, c'est une bonne solution) mesurer la tension de la batterie au bout d'une demi heure sans la batterie débranché, puis la mesurer de nouveau au bout d'une heure une fois débranché, si la tension remonte, alors il y ades chances qu'il y ai une fuite de tension.
Dans ce cas le régulateur est peut-être en défaut, si c'est le cas refaire les mêmes essais avec le régulateur débranché, et noter les tensions.
Effectivement une batterie neuve bien chargée donne environ au bout d'une heure d'inactivité une tension de 12,60 à 12,70 Volts. Et effectivement lorsque l'on vient de la déconnecter du chargeur une batterie neuve donne une tension 14 et quelque Volts immédiatement puis descend vers 13,50 Volts au bout d'une demi-heure et environ 12,70 Volts dans le deux à trois heures qui suivent.

Donc à suivre
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
Renaud42

Masculin Nombre de messages : 846
Age : 57
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyMar 6 Nov 2018 - 21:55

Elles sont pas super les batteries que tu achètes Jean Louis Je n'ai pas compris
Une batterie neuve ne descend pas si vite à 12.7v

Et même, j'ai acheté une batterie d'occase à la casse pour ma voiture cette semaine et elle est restée à 12.9v plusieurs jours après être montée à 13.6v après charge.
Revenir en haut Aller en bas
johanvdb

Sorcier
Sorcier
johanvdb

Masculin Nombre de messages : 1881
Age : 35
Localisation : Maine et loire
Prénom : Johan
Moto(s) : VTR F "roadster" 2004
VT500E en
Date d'inscription : 10/09/2015

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyMer 7 Nov 2018 - 13:35

peut tu faire une mesure de l’intensité en sortie de régulateur?

Car réguler a 15V a vide c'est une chose. mais si la tension s'effondre des qu'il est en charge ça ne recharge pas la batterie.

j'ai eu le problème sur le vtr en fin d'été.
tensions prise a la batterie (lifepo4 13.2v a vide et mini 13.5v pour recharger)
intensité en sortie de régulateur

contact off: 13.2v
contact on: 12.9v
moteur <2500tr/m: ~14V et jusque 8A (pas besoin de réguler la sortie alternateur)
moteur > 2500tr/m: <13.3v et a peine 4A Doute

autant dire que 4A ça alimente a peine les feux, donc pas de recharge de batterie, et je parle pas de l'alimentation des poignées chauffantes Sans commentaire !

un nouveau régulateur plus tard tout est rentré dans l'ordre Satisfait
Revenir en haut Aller en bas
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyMer 7 Nov 2018 - 19:08

Hello les motards,

Je refait mes tests de tensions ce vendredi et vous mets au courant (ou au jus) Riant à voix haute

en tous cas, je remercie tout le monde pour ces bons conseils  Excellent !

A bientôt.
Revenir en haut Aller en bas
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyVen 9 Nov 2018 - 18:44

Voici donc les mesures que je viens de prendre:

- Tension à la sortie de la RR connectée = 12,28volts et déconnectée = 15,30volts

- Intensité à la sortie de la RR = 5A à 1200RPM / 9A à 3000RPM

- Intensité à la sortie de la batterie :
avec contact ON = 5,12A
avec interrupteur ENGINE ON = 5,30A
pendant que la pompe tourne = 9A        

- Résistance des bobines : entre U et V / V et W / U et W = 0,8ohm

- Résistance la masse et les bobines :
U = 0,8ohm
V = 0,8ohm
W = 0,7ohm

Je ne comprends pas comment je peux avoir 9A après la RR, alors mes bobines sont à la masse ? c'est normal ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35306
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 12 Nov 2018 - 10:49

Le courant se mesure en série et la tension en parallèle !
Tu as bon ? Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 12 Nov 2018 - 12:59

Oui DiBingo, j'ai même fait la résistance en série Satisfait
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2309
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyMer 14 Nov 2018 - 23:18

Bonsoir Christophe
A priori je dirai que ton régulateur semble HS, 12,28 Volts régulateur connecté et moteur en marche cela ne me semble pas très normal !!!
Tu devrais avoir plus que cela, environ 13,5 Volts au minimum !!!
Et pour la résistance de tes bobines, tu à fais tes mesures avoir l'alternateur déconnecté du régulateur ?
Si je ne me trompe tu devrais avoir tes bobines isolées de la masse !!!
Il faudrait envisager aussi une possible défaillance d'isolement des bobinages de l'alternateur.
Revenir en haut Aller en bas
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyVen 16 Nov 2018 - 11:49

Bonjour Jean-Louis,

Oui, j'ai bien fais la mesure de la résistance entre les bobines et la masse avec l'alternateur déconnecté de la RR.
J'en arrive à la même conclusion que toi bobine à la masse pas normal et RR HS, à moins que d'autres éléments que je ne connais pas rentrent en ligne de compte.

J'attends la livraison de la revue technique pour pousser mes tests plus loin.

Au cas où, je suis preneur de bonnes adresses de fournisseur de pièces compatibles, car stator + RR = environ 1000€ Je vous en supplie !

A+
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
Renaud42

Masculin Nombre de messages : 846
Age : 57
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyVen 16 Nov 2018 - 23:40

Je n'y comprends pas grand chose à cette affaire mais je sais qu'on peut faire refaire un stator pour autour de 150 euros.

Peut-être bien qu'un petit électricien auto local sera moins cher.

Mais il me semble qu'il faudrait commencer par mettre un bon régulateur et voire ce que ça donne.
Revenir en haut Aller en bas
johanvdb

Sorcier
Sorcier
johanvdb

Masculin Nombre de messages : 1881
Age : 35
Localisation : Maine et loire
Prénom : Johan
Moto(s) : VTR F "roadster" 2004
VT500E en
Date d'inscription : 10/09/2015

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyDim 9 Déc 2018 - 23:08

Ça sent le stator hs, 9A sous 12v c'est à peine plus de 100w. Et c'est pas assez pour alimenter éclairage plus injection.
Ça plus le mauvais isolement des bobine Tanpis !
Revenir en haut Aller en bas
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 10 Déc 2018 - 12:14

Bonjour Johan,

C'est effectivement une bonne piste et je te remercie de ta remarque.
Dés que ma moto refonctionne normalement, je ferais part de la solution…

Bonne journée.
Revenir en haut Aller en bas
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptySam 5 Jan 2019 - 18:12

Voilà, j'ai enfin réparé ma Deauville…

En fin de compte l'alternateur était en panne et visuellement en sale état.

Je l'ai remplacé par un neuf de chez Honda et j'ai maintenant 13,85 volts à la batterie lorsque le moteur tourne et 12,90 sans contact (elle vient d'être rechargée).

J'ai été surpris par le voltage de charge et la stabilité car il reste à 13,85 (+- 1volt) au ralenti ou a 3000trs, mais j'attribue cela au RR de technologie MOSFET de chez RMSTATOR que j'ai également changé récemment.

Je n'ai pas eu de problème particulier, mais il faut bien tenir compte de la force de l'aimantation du rotor pour ne pas être surpris au remontage.

Encore merci pour tous vos conseils et bonne année 2019  Surprise de fête
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2309
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyDim 6 Jan 2019 - 11:38

Excellent ! Te voila paré pour de nouvelle ballades sans inquiétude de tomber en panne !!!

Bonne journée à toi et bonne route. Trinquons !
Revenir en haut Aller en bas
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyDim 6 Jan 2019 - 12:23

Merci Jean-Louis, bonne route à toi aussi Plaisir de la moto
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35306
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 14 Jan 2019 - 14:54

Combien au juste le nouvel alternateur ? Je n'ai pas compris
Revenir en haut Aller en bas
http://www.v2-honda.com
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 15 Avr 2019 - 15:16

Bonjour DiBongo,
Désolé pour cette réponse tardive. Il faut compter un peu plus de 500€ en France mais moins de 400€ en Angleterre Excellent !
A+
Revenir en haut Aller en bas
Christophe94


Christophe94

Masculin Nombre de messages : 14
Age : 61
Localisation : Le Plessis-Trévise
Prénom : Christophe
Moto(s) : Deauville 700 de 2010
Date d'inscription : 03/11/2018

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 15 Avr 2019 - 15:17

Petite précision, en fait d'alternateur, je ne parle que du STATOR.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35306
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) EmptyLun 22 Avr 2019 - 11:19

Oui, le stator, bien entendu. Respect !

Je sais qu'il y a des boites en France qui refont ("re-bobinent) les alternateurs.
Question coût, c'est forcément moins cher qu'un neuf.
Après, faut voir si c'est bien fait et si la durabilité est égale au neuf. Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty
MessageSujet: Re: DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)   DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU) Empty

Revenir en haut Aller en bas
 
DEAUVILLE 700 de 2010 : Sortie du régulateur à 15 Volts mais 12,20 à la batterie (RÉSOLU)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Du 11 au 14 novembre 2010 = Sortie en Camargue
» Du 22 au 24 mai 2010 = Sortie seille
» Du 3 au 5 avril 2010 = Sortie en camargue
» 17 volts en sortie du Régulateur ??
» Ultime sortie nocturne 2010

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROUTIERES :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit