V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 transalp 650 année 2000 : problème démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Mika


Mika

Masculin Nombre de messages : 8
Age : 41
Localisation : réunion 974
Prénom : Mika
Moto(s) : honda transalp sv650 2000
Date d'inscription : 05/12/2018

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyMer 5 Déc 2018 - 16:46

Bonjour à tous!
Je suis nouveau, votre site m'a attiré et donc me voilà. J'espère être au bon endroit pour poster mon message...
Ma bécane me fait un truc bizarre : batterie ok (testée à 12.6 volts) mais rien ne se passe quand je mets le contact. pas de voyant, pas de clic, de bruit.... rien. Mort. ne démarre pas en poussant. Seule solution : démarrage aux câbles avec une voiture! J'ai tenu 3 semaines sans qu'elle me refasse de caprice après ce démarrage forcé. Et ce matin, rebelotte! J'ai retesté la batterie(ok) et j'ai donc dû refaire un démarrage aux câbles. batterie ok, fusible principal ok... je ne comprends pas... une idée? un conseil? un déjà vécu?
merci d'avance pour vos réponses, je ne suis pas un pro de la mécanique (encore moins de l'électricité) et donc je nage dans le flou!
Mika
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
Renaud42

Masculin Nombre de messages : 846
Age : 57
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyMer 5 Déc 2018 - 21:40

Les cosses de batterie ne sont pas oxydées ou mal serrées?
Revenir en haut Aller en bas
Mika


Mika

Masculin Nombre de messages : 8
Age : 41
Localisation : réunion 974
Prénom : Mika
Moto(s) : honda transalp sv650 2000
Date d'inscription : 05/12/2018

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyJeu 6 Déc 2018 - 3:38

Non elles sont nickel...
Revenir en haut Aller en bas
MeuhMeih


MeuhMeih

Masculin Nombre de messages : 97
Age : 34
Localisation : Toulouse
Prénom : Guillaume
Moto(s) : VT600 C Shadow
Date d'inscription : 15/11/2017

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyJeu 6 Déc 2018 - 9:11

Un p'tit coup de marteau dans le démarreur ? J'ai eu un problème similaire quelques temps mais un peu différents.
Je mets le contact, j'ai phare, cligno, voyant... tout fonctionnel.
Un coup de démarreur (un bruit "tac") et plus rien...

Résolu après quelques mendales sur le démarreur (parait que les charbons peuvent coller)et après avoir débranché / rebranché tous les relais/contacts...

Bon courage xD
Revenir en haut Aller en bas
Mika


Mika

Masculin Nombre de messages : 8
Age : 41
Localisation : réunion 974
Prénom : Mika
Moto(s) : honda transalp sv650 2000
Date d'inscription : 05/12/2018

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyJeu 6 Déc 2018 - 9:34

Merci pour ta réponse!
Je ne crois pas que ce soit le démarreur, il n'y a même pas un clic, rien qui s'allume...
j'ai quand même essayé les coups de maillet par acquis de conscience mais rien n'y fait.
ça me fait plutôt penser à un faux contact mais de quoi... mystère et boule de graisse!
Revenir en haut Aller en bas
MeuhMeih


MeuhMeih

Masculin Nombre de messages : 97
Age : 34
Localisation : Toulouse
Prénom : Guillaume
Moto(s) : VT600 C Shadow
Date d'inscription : 15/11/2017

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyJeu 6 Déc 2018 - 11:45

T'as touché aux fils récemment ?
J'ai voulu y voir plus clair dans ce tas de spaghetti et de relais autour de la selle/batterie/fusibles. J'ai fais joujou, isolés deux ou trois trucs... et j'ai du générer un faux contact car elle ne démarrait pas non plus (plsu aucun contact). j'ai declipsé/reclipsé à nouveau tous les relais/fil/boite/connexion, nettoyé un peu (nettoyant contact), en option regraissage contact... c'est repartie sans problème...

Sinon il faut attendre l'avis d'un "pro" du fofo : des cas de surchauffe peuvent griller le régulateur de tension, ou d'autres éléments... J'atteins mes limites Clin d'oeil
Revenir en haut Aller en bas
Mika


Mika

Masculin Nombre de messages : 8
Age : 41
Localisation : réunion 974
Prénom : Mika
Moto(s) : honda transalp sv650 2000
Date d'inscription : 05/12/2018

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyJeu 6 Déc 2018 - 11:52

Non je n'ai pas touché aux fils (trop peur de faire une connerie!). Mais je vais suivre ton conseil et je vais déclipser/reclipser tout ce que je vois, peut-être que je verrai un truc qui cloche... c'est sûrement un truc con dans le genre Clin d'oeil
Merci beaucoup pour ta réponse!
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
Renaud42

Masculin Nombre de messages : 846
Age : 57
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyVen 7 Déc 2018 - 3:36

Un problème avec la clé codée? Mais ça démarrerait pas avec une batterie auxiliaire...
Revenir en haut Aller en bas
Mika


Mika

Masculin Nombre de messages : 8
Age : 41
Localisation : réunion 974
Prénom : Mika
Moto(s) : honda transalp sv650 2000
Date d'inscription : 05/12/2018

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyVen 7 Déc 2018 - 3:51

Question et réponse en même temps! Merci quand même Renaud Clin d'oeil
Revenir en haut Aller en bas
rigover


rigover

Masculin Nombre de messages : 38
Age : 50
Localisation : THIL (01120)
Prénom : Stéphane
Moto(s) : -SHADOW 125 1999
-SHADOW 750 ACE
Date d'inscription : 13/11/2018

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyVen 7 Déc 2018 - 5:30



Salut,

Si rien, peut être un problème de masse .

A CONFIRMER PAR LES PROS DE L'ELECTRON

Je ne sais pas si la masse transit par la carcasse ou si c'est du filaire sur les motos...

Par contre pour le chercher/ trouver.....

SI MASSE CARCASSE COMME SUR LES VOITURES

Quand tu n'as rien, branche le voltmètre entre un + en attente contact mis (commodo par ex) et la carcasse pour voir si tu as du 12v ou non
puis entre le même + et directe sur le moins batt

SI C EST FILAIRE

Faut chercher ou est le faux contact à l'ohmmètre
Revenir en haut Aller en bas
Mika


Mika

Masculin Nombre de messages : 8
Age : 41
Localisation : réunion 974
Prénom : Mika
Moto(s) : honda transalp sv650 2000
Date d'inscription : 05/12/2018

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyVen 7 Déc 2018 - 5:45

Je pense que la masse passe par le cadre aussi. D'ailleurs quand je branche les câbles pour la démarrer quand elle me fait son caprice, je branche la pince noire (négatif) sur le cadre... et ça fonctionne.
Mais je peux toujours faire le test ohmmètre voir si il y a une différence quand la tension est prise direct à la batterie ou via la masse du cadre...
merci!
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
Renaud42

Masculin Nombre de messages : 846
Age : 57
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptySam 8 Déc 2018 - 0:14

Si tu n'as aucun voyant qui s'allume en tournant la clé de contact, que la batterie est bonne et que ça démarre avec une batterie auxiliaire faut pas forcément éliminer un pb de clé codée qui marcherait un coup oui et un coup non. En tout cas c'est pas catholique comme panne Court circuit

Quand aucun voyant ne s'allume, tu as essayé de trifouiller les fils sous le Neiman?
Revenir en haut Aller en bas
Mika


Mika

Masculin Nombre de messages : 8
Age : 41
Localisation : réunion 974
Prénom : Mika
Moto(s) : honda transalp sv650 2000
Date d'inscription : 05/12/2018

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptySam 8 Déc 2018 - 5:36

Non je n'ai pas encore trifouillé les fils je voulais m'y atteler ce week-end.
Et pour la clé codée ok mais alors du coup comment savoir si ça vient de là? me dit pas qu'il faut que je l'amène chez honda, ça va me coûter un bras rien que de leur faire faire un diagnostique!
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
Renaud42

Masculin Nombre de messages : 846
Age : 57
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptySam 8 Déc 2018 - 21:20

Par triffouiller je voulais dire pousser un peu les fils sous le Neiman lorsqu'aucun voyant ne s'allume, pour voir si le contact se fait, en cas de fil un peu coupé.

La clé codé, comment la tester, je ne sais...
Revenir en haut Aller en bas
johanvdb

Sorcier
Sorcier
johanvdb

Masculin Nombre de messages : 1866
Age : 35
Localisation : Maine et loire
Prénom : Johan
Moto(s) : VTR F "roadster" 2004
VT500E en
Date d'inscription : 10/09/2015

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyDim 9 Déc 2018 - 21:20

Je chercherai en premier un pb sur le câble de masse.
Surtout si des que tu branche une batterie à côté, tout s'allume Clin d'oeil
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35208
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyMar 11 Déc 2018 - 14:24

Tresse de masse au cadre, contacts batterie oxydés, Neiman/clé codée en défaut.

Que dit le voyant HISS ? parce que si la clé n'est pas reconnue, le voyant reste allumé !

Mais si aucun voyant du tout.... Neiman a incriminer (interrupteur interne mécanique), fusible et support de fusible général.
Revenir en haut Aller en bas
http://www.v2-honda.com
Mika


Mika

Masculin Nombre de messages : 8
Age : 41
Localisation : réunion 974
Prénom : Mika
Moto(s) : honda transalp sv650 2000
Date d'inscription : 05/12/2018

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyMer 12 Déc 2018 - 9:16

Yes merci DiBingo (et les précédents Clin d'oeil ) pour ces pistes!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35208
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage EmptyMer 12 Déc 2018 - 10:26

Bonne chasse amigo, tiens nous au courant Respect !
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





transalp 650 année 2000 : problème démarrage Empty
MessageSujet: Re: transalp 650 année 2000 : problème démarrage   transalp 650 année 2000 : problème démarrage Empty

Revenir en haut Aller en bas
 
transalp 650 année 2000 : problème démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» cherche feu arriere burg 400 année 2000
» Problème démarrage 250 te
» Mon Banshee ne demarre pas au Kick
» Petit problème avec mon 125
» problème B14

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit