V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 VT500E - Démarrage difficile, tousse une fois puis plu rien !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyJeu 7 Mar 2019 - 12:15

Bonjour "Suite à consultation d'un vieux post, je vous expose le mien" elle a super du mal a démarré et quand je met le starter elle démarre et stop direct en suite il faut que j'insiste sans le starter car avec elle ne tousse même pas apprêt son semblent de démarrage, une fois démarré pas de problème elle tourne bien je viens de faire la synchro bougie et filtre a air neuf. une idée

Merci de votre aide

Guy


Dernière édition par Jean-Louis le Dim 10 Mar 2019 - 8:51, édité 1 fois (Raison : Modification du texte d'entrée en matière (Italique))
Revenir en haut Aller en bas
Motoman


Motoman

Masculin Nombre de messages : 228
Age : 54
Localisation : Ceret
Prénom : Fonzy
Moto(s) : VTE , Transalp 650
Date d'inscription : 26/08/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyVen 8 Mar 2019 - 7:48

elle deconnait avant de lui changer ces quelques piece?
tu as mis les bonnes bougies? le bon filtre a air? placé comme il faut le filtre a air?
elle dort dehors?
ya de l'essence dans tes cuves? la batterie est bonne?
ça en fait des questions a se poser!
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyVen 8 Mar 2019 - 8:15

Oui elle a toujours déconné c'est une moto qui a beaucoup de borne et c'est même pas sont premier moteur. c'est une moto que j'ai récupéré.

Sinon elle dors dedans les bougies et le filtre oui les bon et bien installer, essence neuve et les carbu ont eu le droit a des membranes neuves aussi car percé quand je l'es récupéré.

Sinon je pense avoir mis le doigt sur mon potentiel problème j'ai pas encore vérifier mes jeux de soupapes. et c'est bien une des cause de mauvais démarrage a froid.

Question il y a t'il un réglage sur le starter ?

Je vois ça dans la journée si j'ai le temps car je suis en train de rénové un vieux tracteur de collection et mes journée sont beaucoup trop petites.

Guy
Revenir en haut Aller en bas
Motoman


Motoman

Masculin Nombre de messages : 228
Age : 54
Localisation : Ceret
Prénom : Fonzy
Moto(s) : VTE , Transalp 650
Date d'inscription : 26/08/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyVen 8 Mar 2019 - 23:28

y'a un genre de boitier le long du cadre qui va aux carburateur pour les starter
me semble que ça divise le cable qui part de la commande pour
passer en deux cables. un genre de petit cylindre , il est fragile
pas de tendeur a part celui sous la commande au guidon , un genre de molette
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptySam 9 Mar 2019 - 0:02

Ok oui j'ai vu ça merci mais les starter bouge bien mais seulement avec la manette du starter a fond je vais regarder ça de plus prêt il doivent coulissé de combien normalement (en bout coté carbu) ?

Du coup j'ai réglé les jeux de soupapes qui coté admission était sans jeu mais a ma grande déception pas mieux. une cale de 10 c'est bon non ?

et quand j'accélère j'ai comme l'impression quelle s'étouffe mais elle tiens très bien le ralentie grrr su toute mes autre moto mon problème était le ralentie et sur la VT il y a que ça qui est bon Mort de rire !

Les vis de richesse si c'est bien leurs nom c'est quoi le réglage basic ?

Merci
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: VT500E (Temporaire)   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptySam 9 Mar 2019 - 10:16

Bonjour cool les vidéo et la mécanique dans le noir pas simple

Une petite question pour le réglage des carbu vous procédé comment ?

Moi je suis en galère pour la faire bien tourné.

kit réfection carbu, membrane neuve, bougies neuves, filtre a air neuf

Elle démarre très très mal a froid a chaud le démarrage est super elle tiens le ralentie super mais elle s'étouffe quand j'ouvre les gas assez vite.

J'ai fait la synchro avec une vrais colonne a mercure mais bon comme je pense que les réglage carbu sont pourrit la synchro ne sert pas a grand chose.

J'ai besoin d'un coup de main car je bug et j'ai trop envie de faire un tour.

Merci a tous
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2313
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptySam 9 Mar 2019 - 17:00

Grand sourire Bonjour Guy

Effectivement problématique ces démarrage à froid !!!

- As tu vérifié les compressions de tes cylindres avant de faire ton réglage de synchro, si l'une de tes compression n'est pas bonne tu a fait ta synchro en égalisant tes cylindres sur le plus faible (ce qui est toujours le cas même si tes cylindres sont assez proche en compression !!!).
- As tu vérifié que tes commandes de starter fonctionnent correctement, il suffit que l'une d'elles ne s'ouvre pas ou soit toujours ouverte pour créer des problèmes de démarrage.
- As tu vérifié que tes membranes d'enrichissement, sont bien posé et étanches.
- As tu vérifié que tes membranes de boisseaux sont bien étanche, normalement les boisseaux doivent retomber avec un léger temps de retard lorsqu'on les remonte avec le doigt (boite à air enlevée), ce temps doit être identique (le plus possible) entre chaque boisseau.

Lorsque le moteur s'étouffe à l'accélération (bien-sur avec boite à air et filtre à air en place) si tu tire légèrement le starter prend t'il mieux ces tours et s'étouffe t'il moins ?


Dernière édition par Jean-Louis le Sam 9 Mar 2019 - 20:59, édité 1 fois
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptySam 9 Mar 2019 - 20:52

Merci pour t'occupé de mon cas Jean Louis

Pour les réponses :

J'ai pas se qu'il faut pour vérifié les compressions.

Les starter quand j'ai remonté les carbu oui ils fonctionnais bien mais bon je vais controlé demain.

Pour les membranes d'enrichissement je pensais qu'il n'y en avais pas sur les VT500E ???

Les membranes de boisseaux sont neuf mais j'ai pas fait le teste de comparaison de la descente des boisseaux.

Pour les visses de richesses normalement c'est 2 tours 1/4 ok mais en suite pour peaufiné le réglage ???

Je regarde tout ça demain merci encore pour ton aide.

Guy
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2313
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptySam 9 Mar 2019 - 20:57

Grande interrogation Bonsoir Guy

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Pour les membranes d'enrichissement je pensais qu'il n'y en avais pas sur les VT500E ???

Il est possible que tu ai raison, je parlais de façon généraliste étant donné que je ne connais pas tout de la "VTE", s'il y a membrane d'enrichissement elle sont juste à coté des câbles de Starter.
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptySam 9 Mar 2019 - 21:51

Je pense confirmé demain mais je suis pratiquement sur qu'il n'y en a pas enfin j'espère car je serais passé a coté
Revenir en haut Aller en bas
Motoman


Motoman

Masculin Nombre de messages : 228
Age : 54
Localisation : Ceret
Prénom : Fonzy
Moto(s) : VTE , Transalp 650
Date d'inscription : 26/08/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyDim 10 Mar 2019 - 18:31

merci jean louis pour la refonte des postes
non pas de cellule d'enrichissement sur cette moto
de toute maniere elles servent qu'a la deceleration explique dibingo dans ces sujet carburation

pour le jeu au soupape c'est bien la calle de 10 partout
pour le reglage des vis de richesse , c'est 2 tours un quart oui
(tu as la methode sur le forum pour les parfaire)

mais si tu as changé tes membranes de boisseau , je parirai que c'est la que ça cloche
il m'est arrivé de devoir intervenir la dessus et souvent au remontage on arrive a pincer les membranes
c'est qu'il faut remettre le ressort en meme temps , c'est pas commode
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyDim 10 Mar 2019 - 19:03

Bonjour Motoman

Pour les membranes je vais voir ça demain matin du coup j'ai déjà bien galéré a remettre cette .... de boite a air mais bon si il faut cette aprem j'ai en insistant beaucoup a la faire démarré et la comme d'habitude elle ronronne au ralentie et prend pas trop mal c'est tour mais c'est pas parfait.

Je me suis commander un kit pour prendre les compressions je ne comprend pas que avec tous les moteurs que je fait tourné j'en est toujours pas un bref je vais corrigé ça Grand sourire

Et j'espère bien que j'ai pas une segmentation Nom d'une pipe !

A si j'ai fait aussi un teste les starter fonctionne nickel par contre j'ai fait un test celui de débranché les bougies une par une ben je sais pas pour vous mais j'ai une bougies sur chaque cylindre qui ne fait presque pas varié le régime moteur ???
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2313
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyDim 10 Mar 2019 - 20:09

Grand sourire
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
A si j'ai fait aussi un teste les starter fonctionne nickel par contre j'ai fait un test celui de débranché les bougies une par une ben je sais pas pour vous mais j'ai une bougies sur chaque cylindre qui ne fait presque pas varié le régime moteur ???

Trés bizard cela Guy, normalement les bougies sont en série à la masse ce qui fait que si tu en débranche une sur un cylindre, sa copine ne fonctionne plus non plu car le retour à la masse ne se fait plu non plu.
Ceci dit c'était une très mauvaise idée de débrancher une bougie moteur tournant, car à cause du fait que les bougies sont en série avec retour à la masse, tu risque de claquer ta bobine.
Si tu veux quand même faire cet essais il faut toujours qu'il y ai deux bougies en service par bobine, donc tu prend une bougie quelconque tu la raccorde au fil que tu viens de déconnecter, tu la coince quelque part pour quelle soit raccordé à la masse, et alors seulement tu démarre ton moteur.
L'avantage c'est que sur cette bougie "Extérieur" tu vois s'il y a de bonne étincelles, et tu ne flingue pas ta bobine.
Question, sur quelle cylindre a tu le moins de changement de régime ?
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyDim 10 Mar 2019 - 20:58

ok merci pour l'info des bobines sinon plus sur le cylindre arrière qu'il y a le moins de changement de régime.
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyDim 10 Mar 2019 - 21:03

et pourtant j'ai fait aussi le teste pour voir l'étincelle sur cette bougies elle est très bonne demain je vais faire le teste de toutes les branchées en dehors en même temps et mise a la masse pour comparé les étincelles.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35378
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyLun 11 Mar 2019 - 11:02

Oui, une membrane coincée, pourquoi pas. Doute

Maintenant, je suis bien d'accord avec Jean-Louis !

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
c'était une très mauvaise idée de débrancher une bougie moteur tournant, car à cause du fait que les bougies sont en série avec retour à la masse, tu risque de claquer ta bobine.

Même avis / vote +1

C'est même pire que ça sur la 500 !
parce que son (ses) boitiers d'allumage (un ou deux), sont très fragiles !

Du coup, la moindre manip du genre les fragilise ou pire les bousille. Grosse frayeur
(cet allumage, c'est comme un générateur de courant, il a besoin de débiter dans un récepteur)

Une chose aussi, préférer ne tester qu'une bougie à la fois.
La laisser dans son antiparasite et s'assurer que le corps de la bougie est bien collé à la masse
pendant tout le test. (par exemple en contact avec la culasse)
D'ailleurs, ce n'est pas très utile de tester les 4, puisqu'elles sont par couple sur la même source.
On peut se contenter de n'en tester qu'une (celle externe) sur chaque cylindre.

J'ajoute que je pense que c'est une solution de test qui indiquera, s'il y a de l'allumage ou non,
mais n'en dira pas plus sur le bon fonctionnement des boîtiers d'allumage sur toute sa courbe de puissance.
Revenir en haut Aller en bas
http://www.v2-honda.com
Jean-Louis

Grand sorcier
Grand sorcier
Jean-Louis

Masculin Nombre de messages : 2313
Age : 64
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyMar 12 Mar 2019 - 8:42

Grand sourire
[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
J'ajoute que je pense que c'est une solution de test qui indiquera, s'il y a de l'allumage ou non,
mais n'en dira pas plus sur le bon fonctionnement des boîtiers d'allumage sur toute sa courbe de puissance.

Même avis / vote +1 avec Manu
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyMar 12 Mar 2019 - 17:48

Bonjour a tous et merci pour votre aide ça m'a permis de voir que le jeu de soupape n'était pas nickel mais un grand merci a JOHANVDB qui a trouvé mon problème et un merci des mes enfants aussi car il attendais avec impatience qu'elle tourne pour que je leurs face un tour et aussi il paraîtrai que j'avais un caractère de m.... j'y peut rien j'aime pas quand ça tourne pas.

Pour l'histoire les niveaux de flotteur des carbu c'était ça le problème il y avais 1mm de plus soit 8mm a la place de 7mm. Et elle démarre nickel a froid.


Guy
Revenir en haut Aller en bas
Motoman


Motoman

Masculin Nombre de messages : 228
Age : 54
Localisation : Ceret
Prénom : Fonzy
Moto(s) : VTE , Transalp 650
Date d'inscription : 26/08/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyMar 12 Mar 2019 - 22:35

johan? je ne comprends pas , il n'est meme pas intervenu sur le sujet!

comment le niveau de cuve a pu bouger? j'ai jamais vu ça
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyMar 12 Mar 2019 - 23:04

Il est passé chez moi pour récupéré une VT "en morceau" et du coup je lui est parler de mon pb et ça a été sont diagnostique car comme j'ai fait un kit réfection carbu il ma demander si j'avais vérifié les flotteurs et puis c'est quand même plus simple quand ont vois la machine.
Revenir en haut Aller en bas
Motoman


Motoman

Masculin Nombre de messages : 228
Age : 54
Localisation : Ceret
Prénom : Fonzy
Moto(s) : VTE , Transalp 650
Date d'inscription : 26/08/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyMer 13 Mar 2019 - 0:28

johan le gars en vtr? il va rouler en vte?
lequel de vous deux est un veinard alors? mdr
content que tu es resolu ta panne , c'est super!
Revenir en haut Aller en bas
Guy 56


Guy 56

Masculin Nombre de messages : 48
Age : 42
Localisation : PLUMELEC
Prénom : Guy
Moto(s) : VT500E
Date d'inscription : 07/10/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyMer 13 Mar 2019 - 7:28

Oui je suis contant et je croise les doigt pour un bout de soleil cette aprem pour faire un petit tour.

Revenir en haut Aller en bas
johanvdb

Sorcier
Sorcier
johanvdb

Masculin Nombre de messages : 1899
Age : 35
Localisation : Maine et loire
Prénom : Johan
Moto(s) : VTR F "roadster" 2004
VT500E en
Date d'inscription : 10/09/2015

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyMer 13 Mar 2019 - 9:51

En écoutant le moteur c’était plus facile a comprendre. Japonais malin

a froid, le moteur démarre avec le starter, puis s’étouffe (noyé) après 1~2seconde.
après ça il faut insister sans starter un bon moment pour qu'il démarre difficilement.

les niveaux de cuve était la seul chose que Guy n'avais pas vérifié lors de la réfection des carbus.

Pour ce qui est de rouler en VTE, avant ça il va falloir le remonter, et y a un petit peu de taf Je suis vert !
Revenir en haut Aller en bas
Motoman


Motoman

Masculin Nombre de messages : 228
Age : 54
Localisation : Ceret
Prénom : Fonzy
Moto(s) : VTE , Transalp 650
Date d'inscription : 26/08/2018

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyMer 13 Mar 2019 - 10:18

je croyais que noyé , c'était l'inverse trop d'essence

a ecouter le moteur c'etait plus facile? t'es super fort comme gars
y'en a meme qui pratique le baton contre le moteur y parait

sa moto une fois demarré , a chaud elle redemarrait bien?
c'est bon a noter comme panne je trouve

bon remontage de vte alors , tu verras c'est une petite moto tres sympa
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35378
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! EmptyMer 13 Mar 2019 - 11:05

Bien vu Johan.
Pas assez de jus dans les cuves après un premier "toussage".
8mm au lieu de 7mm, ça ne fait pas plus d'essence dans la cuve, mais moins.
Pourtant, ça ne semble pas faire une différence suffisamment importante d'après moi. Doute
Si c'est Johan qui a re-démonté les carbus, peut-être les a t'il mieux remontés ? Je suis vert !

Avec l'épine dorsale à la noix de la boite à air ! Mort de rire !
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty
MessageSujet: Re: VT500E - Démarrage difficile, tousse une fois puis plu rien !!!   VT500E - Démarrage difficile, tousse une fois puis plu rien !!! Empty

Revenir en haut Aller en bas
 
VT500E - Démarrage difficile, tousse une fois puis plu rien !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Z1000J2 : démarrage difficile
» Z1000J : démarrage difficile (tome 3)
» Embrayage trop dure, essaie puis plus rien...?
» Z1000J et démarrage difficile. Le coupable démasqué
» Probleme démarrage venture lite

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROADSTERS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit