V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  


Partagez
 

 Transalp Pd06 : SOS Clignotants non fonctionnels

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Doumé

Sorcier
Sorcier
Doumé

Masculin Nombre de messages : 1510
Age : 60
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

Transalp Pd06 : SOS Clignotants non fonctionnels Empty
MessageSujet: Transalp Pd06 : SOS Clignotants non fonctionnels   Transalp Pd06 : SOS Clignotants non fonctionnels EmptyMer 21 Aoû 2019 - 13:57

Bonjour les copains,
Je me décide enfin à vous faire part des petits soucis que j'ai en ce moment.
Voila je n'ai plus de clignotant qui fonctionne, du jour au lendemain.
Controle des fusibles  = ok
Controle de la centrale = ok
Controle du faisceau et leurs connections = ok les ampoules sont fonctionnelles
controle du commodo je ne vois rien qui boite le courant arrive bien à la centrale puisque je sent un petit clic.
La moto démarre tout les autres feux fonctionnent
Alors sachant que c'est un faisceau de Transalp PD06 de 88.
Il y a, un quelqu'un, qui sais d'ou saviem ?
A vous lire les gars...


Dernière édition par DiBingo le Mer 21 Aoû 2019 - 14:56, édité 2 fois (Raison : titre mis au format normalisé du forum ! + rendu plus explicite + déplacement de rubrique !)
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35208
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Transalp Pd06 : SOS Clignotants non fonctionnels Empty
MessageSujet: Re: Transalp Pd06 : SOS Clignotants non fonctionnels   Transalp Pd06 : SOS Clignotants non fonctionnels EmptyMer 21 Aoû 2019 - 14:58

Tu es certain d'avoir contrôlé tes éléments comme il le faut ? Je n'ai pas compris
Sinon quoi d'autre ? Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
Doumé

Sorcier
Sorcier
Doumé

Masculin Nombre de messages : 1510
Age : 60
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

Transalp Pd06 : SOS Clignotants non fonctionnels Empty
MessageSujet: Re: Transalp Pd06 : SOS Clignotants non fonctionnels   Transalp Pd06 : SOS Clignotants non fonctionnels EmptyMer 21 Aoû 2019 - 15:14

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Tu es certain d'avoir contrôlé tes éléments comme il le faut ? Je n'ai pas compris
Sinon quoi d'autre ? Je suis vert !

D'habitude je dépatouille toujours, mais la je plante ....
Pourtant même en changeant de centrale j'ai rien de +
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 35208
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Transalp Pd06 : SOS Clignotants non fonctionnels Empty
MessageSujet: Re: Transalp Pd06 : SOS Clignotants non fonctionnels   Transalp Pd06 : SOS Clignotants non fonctionnels EmptyMer 21 Aoû 2019 - 21:21

Commence par débrancher ta centrale et par enlever la batterie...
tu prends ensuite une petite pile 9 volts et tu essayes d'alimenter tes clignos depuis le câblage
de la centrale.
(le moins de la pile sur la masse moto)

Tu commences ainsi à chasser la connectique.

Je pense possible un problème de masse.
C'est ce qu'il y a de commun à toute la moto. Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
tempus fugit

Fan de chichourle
tempus fugit

Masculin Nombre de messages : 1121
Age : 60
Localisation : Haute Provence
Prénom : Serge
Moto(s) : Deauville 2002
Date d'inscription : 30/07/2015

Transalp Pd06 : SOS Clignotants non fonctionnels Empty
MessageSujet: Re: Transalp Pd06 : SOS Clignotants non fonctionnels   Transalp Pd06 : SOS Clignotants non fonctionnels EmptyJeu 22 Aoû 2019 - 12:48

Je suggère un soucis au niveau de la commande sur le guidon.
Sur la Deauville j'ai eu ça et un changement du commodo a résolu la panne.
Revenir en haut Aller en bas
MeuhMeih


MeuhMeih

Masculin Nombre de messages : 97
Age : 34
Localisation : Toulouse
Prénom : Guillaume
Moto(s) : VT600 C Shadow
Date d'inscription : 15/11/2017

Transalp Pd06 : SOS Clignotants non fonctionnels Empty
MessageSujet: Re: Transalp Pd06 : SOS Clignotants non fonctionnels   Transalp Pd06 : SOS Clignotants non fonctionnels EmptyJeu 22 Aoû 2019 - 17:01

Oui avec un testeur il faut "suivre" le courant et voir à partir de quel composant il s'arrête. La méthode de Manu te permet de te passer d'un voltmètre.
Le courant doit normalement suivre le circuit suivant : Batterie -> fusible -> Relai -> cocotte -> Cligno.
Si le relais fait bien son cliclic et que le courant sort (voltmetre ou le + d'une ampoule 9V à la sortie et le - masse/cadre...) ya fort à parier qu'il reste dans la cocotte :)

Bon courage !
Revenir en haut Aller en bas
Contenu sponsorisé





Transalp Pd06 : SOS Clignotants non fonctionnels Empty
MessageSujet: Re: Transalp Pd06 : SOS Clignotants non fonctionnels   Transalp Pd06 : SOS Clignotants non fonctionnels Empty

Revenir en haut Aller en bas
 
Transalp Pd06 : SOS Clignotants non fonctionnels
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Clignotants qui ne clignotent plus
» Kit clignotants à LEDs pour vélomobile
» Clignotants pour vélo de ville
» Cablage pour les clignotants...
» BIPEUR DE CLIGNOTANTS 900Z DE 76

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit