V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

-69%
Le deal à ne pas rater :
Abonnement annuel à Cdiscount à Volonté à 9€ au lieu de 29€
9 € 29 €
Voir le deal

Partagez
 

 Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
la777


la777

Masculin Nombre de messages : 60
Age : 53
Localisation : seine et marne
Prénom : laurent
Moto(s) : NT 700 Deauville 2010
Date d'inscription : 29/07/2013

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptySam 19 Oct - 18:47

Bonsoir à tous,

je viens avec un nouveau problème sur ma NT 700 de 2010 et ces 175.000 Kms, truc de fou Je n'ai pas compris

J'ai changé la batterie il y a environ 1an et demi, l'ancienne à durée 7ans
Il m'arrive qu’aléatoirement elle ne démarre pas, on actionne le bouton, le relai grogne et elle ne démarre pas.
Pour info, j'utilise la moto pour le boulot, un démarrage et 65 kms d'un bloc, donc la batterie à le temps de recharger.

La première fois elle a démarré, je m’arrête, essai de redémarré et rien, le relai grogne, les aiguilles de compteur et voyants s'affolent et plus rien.
J'essaie plusieurs fois de démarrer, un moment plus rien, j'attends et réessaie, le relai grogne et plus rien.
je la remets en charge pas d'anomalie particulière, la batterie ne semblait pas trop déchargée.

Aujourd'hui test.

régulateur test des valeurs en sortie/entrée:
738-744-742
146-146-145

Alternateur:
résistance entre phases 0,7-0,7-0,7
résistance entre phase et masse rien-rien-rien (pas de valeur, donc pas de défaut)

Alternateur au ralenti volt entre phase:
38.9-38,9-32
à environ 4000 tours
78-78-78

ralenti à la batterie 13,89 et 14,16 à 4000 tours
13,93 avec phare + poignées chauffantes + feu stop + warning allumés

ralenti à chaud environ 14V

J'ai testé également la consommation de courant contact coupé (fuite), l’ampèremètre réglé 10A et mis entre la batterie et fil neutre en série, consommation 0,1A quand la lampe rouge de l'ISS s’allume, retour zéro entre deux clignotement.

je coupe le moteur, j'essaie de redémarrer, le relai grogne, à un moment valeur batterie chute à environ 9,6v avec les consommateurs de base phare.
je mets les pinces batterie voiture démarre, valeur standard, j’enlève les pinces, je laisse tourner un peu quelques minutes, je coupe et là je redémarre et coupe bien 4 fois d'affilé et ça marche à chaque fois !!!  Je n'ai pas compris Je n'ai pas compris Je n'ai pas compris
je ne sais plus quoi penser !!!
quand le relai de démarreur à grogné, j'aurais du le mettre le démarreur direct à la batterie en chuntant le relai pour lever le doute de panne sur le contacteur et le relai.
Si vous avez une idée, je prends, car je ne vois pas Je n'ai pas compris Je n'ai pas compris Je n'ai pas compris Je n'ai pas compris Malheureusement ! Malheureusement ! Malheureusement !


Dernière édition par Jean-Louis le Ven 17 Avr - 7:12, édité 3 fois (Raison : Titre mis au format normalisé du forum. Soit : modèle de moto : titre du sujet)
Revenir en haut Aller en bas
Charlie_41

Motard d'expérience
Motard d'expérience
Charlie_41

Masculin Nombre de messages : 1267
Age : 50
Localisation : 28360
Prénom : Gilles
Moto(s) : (autres : 2 Diapasons Clin d'oeil )
Date d'inscription : 26/02/2015

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptySam 19 Oct - 20:43

Salut.
Il faudrait déjà contrôler la tension de la batterie avant recharge, par exemple demain matin.
Il n'y a pas de fuite de courant ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36351
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 26/08/2008

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyDim 20 Oct - 9:04

Peut-être aussi que le démarreur a vieilli !
Il tirerait trop de courant. Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
la777


la777

Masculin Nombre de messages : 60
Age : 53
Localisation : seine et marne
Prénom : laurent
Moto(s) : NT 700 Deauville 2010
Date d'inscription : 29/07/2013

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyDim 20 Oct - 11:02

Bonjour,

Je ne pense pas que le démarreur soit naze.
J'ai chargé et débranché la batterie hier soir.
après charge elle état à 13,48V, ce matin à 12,75V.
Je vais la laisser plusieurs jours débranchée et mesurer son taux de chute.

Au mieux je vais acheter une nouvelle batterie, si la panne ne vient pas de celle-ci je change de bécane, une nouvelle Deauville d'occasion faiblement kilométrée.

A suivre...
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36351
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 26/08/2008

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyDim 20 Oct - 12:15

On ne change pas de bécane pour si peu quand même ! Riant à voix haute

Vois pour le taux de chute de charge de la batterie...
mais j'insiste : le démarreur pourrait être en cause !



Revenir en haut Aller en bas
http://www.v2-honda.com
la777


la777

Masculin Nombre de messages : 60
Age : 53
Localisation : seine et marne
Prénom : laurent
Moto(s) : NT 700 Deauville 2010
Date d'inscription : 29/07/2013

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyDim 20 Oct - 13:48

Ce qui me fait dire que le démarreur fonctionne, c'est le relai qui grogne, la chute de tension, les tentative de démarrage sans réaction avec une lumière affaibli et les voyants et compteurs qui s'affolent... et plus rien au bout de trois tentatives... Je n'ai pas compris
Et avec les pinces voiture elle a démarré au quart de tour...
Et oui, je suis prêt à changer de bécane pour ça, car avec 175000 je ne veux pas engager trop de frais... Grand sourire
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
Cyril74

Masculin Nombre de messages : 6603
Age : 42
Localisation : Thonon
Prénom : Cyril
Moto(s) : Transalp 650 2005
Date d'inscription : 23/01/2009

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyMar 22 Oct - 8:44

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

la chute de tension, les tentative de démarrage sans réaction avec une lumière affaibli et les voyants et compteurs qui s'affolent... et plus rien au bout de trois tentatives... Je n'ai pas compris
Et avec les pinces voiture elle a démarré au quart de tour...

Ça fait bien penser à une batterie à genoux

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:

Et oui, je suis prêt à changer de bécane pour ça, car avec 175000 je ne veux pas engager trop de frais... Grand sourire

Le coût d'une batterie c'est pas trop de frais Clin d'oeil
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36351
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 26/08/2008

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyMar 22 Oct - 11:04

C'est un moteur qui vieillit bien si j'en juge notre record de 400ooo kms d'une de nos 650. Clin d'oeil
Reste que la 700 porte un peu trop d'électronique à mon gout.
C'est là que la durée de vie est attendue au tournant. Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
la777


la777

Masculin Nombre de messages : 60
Age : 53
Localisation : seine et marne
Prénom : laurent
Moto(s) : NT 700 Deauville 2010
Date d'inscription : 29/07/2013

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyJeu 24 Oct - 19:05

Bonsoir,

Bon, j'ai tout démonté ! galère pour sortir le démarreur
Le démarreur pour être sure, je l'ai ouvert et il est encore bien vivant !
J'ai changé la batterie, on verra bien, je ne vois pas où pourrait être le souci, car pas d'anomalie particulière lors des tests et inspections de l'ensemble.

Pour sortie le démarreur c'est sur le coté gauche et échappement démonté, ça sort au chausse pied!

je vous mets quelques photos, ça peut servir.
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

à suivre Je n'ai pas compris
Revenir en haut Aller en bas
la777


la777

Masculin Nombre de messages : 60
Age : 53
Localisation : seine et marne
Prénom : laurent
Moto(s) : NT 700 Deauville 2010
Date d'inscription : 29/07/2013

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyDim 10 Nov - 17:16

Bonsoir,

J'ai remplacé la batterie et pour le moment tout fonctionne normalement.

J'espère que ça va continuer! Excellent !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36351
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 26/08/2008

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyDim 10 Nov - 19:09

Nous aussi on espère que ça va continuer ! Satisfait

On a parfois des surprises avec une batterie déchargée.
C'est probablement pire sur une moto comme celle-ci qui comporte pas mal d'électronique Doute
Revenir en haut Aller en bas
http://www.v2-honda.com
la777


la777

Masculin Nombre de messages : 60
Age : 53
Localisation : seine et marne
Prénom : laurent
Moto(s) : NT 700 Deauville 2010
Date d'inscription : 29/07/2013

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyLun 16 Déc - 19:38

bonsoir,

Je suis à 178000 kms et ça fonctionne toujours. Viens dans mes bras

Je me suis fait pousser par un camion entre temps (latéral droit), un rétro et un peu de plastic, mais ça roule toujours... Excellent !

Moralité, une batterie même neuve peu être défectueuse et impacter sévèrement le fonctionnement de toute cette électronique!!

Si j'avais pas tout contrôlé et validé le bon état des différents éléments, j'aurais pu chercher un bout de temps.

A suivre !

Bonnes fêtes de fin d'année à tous. Excellent !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36351
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 26/08/2008

Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? EmptyLun 16 Déc - 21:46

Je suis heureux que tu t'en sois bien sorti (aussi bien pour la panne que pour le camion)

Les camions ça pardonne rarement ! Je suis vert !

Une batterie défectueuse cela trouble le diagnostic.
On a eut aussi une époque, le cas de bougies neuves défectueuses !

Le truc à tourner en rond ! La Banane !

Bonnes fêtes à toi aussi ! Surprise de fête
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty
MessageSujet: Re: Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?   Deauville 700 de 2010 : problème démarrage, alternateur/batterie ? Empty

Revenir en haut Aller en bas
 
Deauville 700 de 2010 : problème démarrage, alternateur/batterie ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question sur probleme éléctrique
» Problème démarrage 250 te
» Problème de chargeur de batterie
» Petit problème avec mon 125
» problème B14

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES ROUTIERES :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit