V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

-50%
Le deal à ne pas rater :
-50% sur les tongs Havaianas Brasil en noir
11 € 22 €
Voir le deal

Partagez
 

 Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
AhRizKo


AhRizKo

Masculin Nombre de messages : 5
Age : 49
Localisation : finistère
Prénom : Eric
Moto(s) : Transalp 700
Date d'inscription : 10/05/2020

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptyDim 10 Mai 2020 - 22:44

Depuis quelques temps, la transalp s'étteint quand je braque à fond coté droit. Depuis hier le phénomène s'est amplifié...Et ce soir, ,j'ai regardé les passages de cable, celui de l'HIISS pour voir s'il n'est pas pincé... c'est peut être de ma faute, en changeant les roulements de direction j'ai du mal remettre les cables...?cela fait un an...

J'ai bougé les cables, essayé de replacer au mieux...N'empeche, suite à ça, impossible de redémarrer.

Quand je mets le contact, l'aiguille du compteur fait son aller retour sur le cadran, mais pas de bruit de la pompe qui s'amorce. Et juste avant que plus rien ne se passe, elle s'amorçait la moto démarrait juste quelques secondes et calait.
Je précise que le coupe circuit est sur ON, la batterie chargée, j'ai roulé ce matin pour aller chercher le pain...

je pense au capteur de PMH, c'est souvent un pb de capteur la nouvelle génération !

il se fait tard,

à bientôt
Revenir en haut Aller en bas
tourist

Participant idéal
Participant idéal
tourist

Masculin Nombre de messages : 4712
Age : 52
Localisation : celles(belgique)
Prénom : yvan
Moto(s) : honda vtc 500 1984

Date d'inscription : 10/07/2010

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptyLun 11 Mai 2020 - 22:01

je ne connais pas les systémes  HIISS des nouvelles générations de bréles,mais,comme tu presentes l'affaire,je pencherais pour une connection amochée (cable soumis a trop de tension ?) au niveau du barrilet de contact   Doute      .
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
Bic&CAr

Masculin Nombre de messages : 5971
Age : 48
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptyMer 13 Mai 2020 - 21:37

je n'ai pas eu le temps de regarder.

ça sent le cable pincé, abimé, va falloir démonter les carénages, démonter le réservoir...

perso, après la t@600; la t@650 et la t@700 coté mécanique la mieux c'est la 600...sauf le freinage !

je vous tiens au jus !
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
Bic&CAr

Masculin Nombre de messages : 5971
Age : 48
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptyVen 15 Mai 2020 - 20:12

j'ai trouvé la panne !!

un cable fatigué qui ne supporte plus le mouvement avec le guidon.

il va faloir qu'on m'aide (possessuers de t@700) pour voir le bon passage de cable... à vos appareils messieurs dames !

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

c'est en rapport avec le HISS, dès qu'on le tripote, il actionne la pompe de gavage de l'injection !

maintenant je vais démonter un peu plus !

en le bougeant j'arrive à faire fonctionner plsuieur sfois la pompe de gavage !

La Banane !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36572
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptyVen 15 Mai 2020 - 21:23

T'aurais pris la 650, je t'aurais dit "vire cette merde Hiss" en prenant un boitier d'allumage Ignitech
et je t'aurais même filé les courbes qui vont bien ! Tanpis !

Tu as le schéma électrique dans tes docs ?
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
Bic&CAr

Masculin Nombre de messages : 5971
Age : 48
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptyVen 15 Mai 2020 - 21:49

je vais regarder, je crois que j'ai le service haynes ... depuis quelques temps je ne fais que rouler, bosser, dormir, rouler, bosser dormir. coté mécanique, à part faire des vidanges...

je regarde demain.
Revenir en haut Aller en bas
Bic&CAr

Co-Fondateur
Co-Fondateur
Bic&CAr

Masculin Nombre de messages : 5971
Age : 48
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptySam 16 Mai 2020 - 12:38

en recherchant les pannes connues, j'ai identifié mon récepteur anti démarrage !

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

sur la deuxième photo, on voit que le cable n'est pas d'origine, cela implique une réparation qui aurait pu être faite à la gaine thermo.

y a plus qu'à aller sur bikeparts... ou autre bouclard !

je commande le mien, je répare l'autre, je nettoie aussi ma bécane qui a pris l'humidité, roulé de tout temps car celle-ci est faite pour !

Trinquons !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36572
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptySam 16 Mai 2020 - 12:56

Boah pourtant on dirait ce qu'ils nous servent d'origine ! Je suis vert !
Revenir en haut Aller en bas
http://www.v2-honda.com
Bic&CAr

Co-Fondateur
Co-Fondateur
Bic&CAr

Masculin Nombre de messages : 5971
Age : 48
Localisation : Finistère - 29
Prénom : Eric
Moto(s) : Transalp 700
Triumph sprint 900

Date d'inscription : 30/08/2008

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptySam 16 Mai 2020 - 14:46

enfin presque, si tu regardes ma première photo le cable d'origine est en gaine thermo qui remonte jusqu'à l'anti démarrage.

La photo provient d'i'bêeh tu en trouves pour 45-60€ et neuf sur C*M*S*N*L à 58€... avec port et TVA ça fait 87€ ttc...

et chez Dahon, faut payer le prix du marketing, de la lotterie et des éventuelles remarques désobligeantes sur l'usage de ta machine... sans compter la relative incompétence de ceux qui te font une vidange et remplissent jusqu'au pas de vis du bouchon... Bref, je n'ai toujours pas changé d'avis sur la concesion près de chez moi.

j'ai commandé, y a plus qu'à attendre !!

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36572
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... EmptySam 16 Mai 2020 - 15:44

Terroristes !! Inch Allah ! Tanpis !
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty
MessageSujet: Re: Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...   Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit... Empty

Revenir en haut Aller en bas
 
Transalp 700 : ne démarre pas, pompe d'amorce ne fait plus de bruit...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit