V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Icons810
V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

Notre moteur de recherche ci dessous
-45%
Le deal à ne pas rater :
TEFAL – Marmite 36 cm – Inox, Tous feux dont induction
29.49 € 53.27 €
Voir le deal

Partagez
 

 VTE 500 : Cylindre arrière ne fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
DiBingo

Premier inscrit
Premier inscrit


Nombre de messages : 39875
Date d'inscription : 27/08/2008

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyMer 21 Déc 2022 - 23:39

Citation :
j'ai jamais ouvert et refermé une culasse..

ça y est ! j'ai peur !  A se pendre !

Tu as vérifié que toutes tes soupapes étaient libres de leur culbuteurs sur
le repère d'arbre moteur RT avant d'enlever l'araignée qui tient l'arbre à came ???

Sur le repère moteur, faut refaire un tour moteur si ça n'est pas bon les soupapes toutes levées !

Bien vérifier que TOUTES LES SOUPAPES étaient levées !  Tanpis !

J'espère aussi que tu as pris des repères sur l'emplacement des vis et
que tu as mis un coup de marqueur sur la position de la roue dentée ?
Le calage quoi ! Je suis vert !

ça va être plus con à recaler au remontage si tu n'as pas pris des précautions.
(on t'aidera au pire Grand sourire )

Bon pour l'instant, tu as bien compris : pas le choix faut démonter.

Si je me souviens bien, tu as 5 goujons à enlever.
Faudra peut-être tapoter un peu la culasse au maillet pour décoller pistons, joints ...

Après bien entendu, selon ce que tu trouve, il serait sans doute bon de voir aussi l'avant.
Mais tu as du taf en attendant, comme sortir l'arbre à cames et te démerder avec la chaine de distrib et son tendeur.
La roue dentée, tout ça quoi ! Je suis vert !

bravo à toi en tous cas pour ton courage. Excellent !

Comme je dis souvent, c'est en buchant qu'on devient un bucheron ! Mort de rire !


Dernière édition par DiBingo le Mer 21 Déc 2022 - 23:51, édité 1 fois
Revenir en haut Aller en bas
https://www.v2-honda.com
Sellius


Sellius

Masculin Nombre de messages : 17
Age : 30
Localisation : Gironde
Prénom : Simon
Moto(s) : VTE 500 1985
Date d'inscription : 25/11/2022

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyMer 21 Déc 2022 - 23:49

Citation :
Tu as vérifié que toutes tes soupapes étaient libres de leur culbuteurs sur
le repère d'arbre moteur RT avant d'enlever l'araignée qui tient l'arbre à came ???

Sur le repère moteur, faut refaire un tour moteur si ça n'est pas bon les soupapes toutes levées !

Bien vérifier que TOUTES LES SOUPAPES étaient levées ! Tanpis !

Oui, j'ai vérifié, je suis sur le repère RT. Concernant les soupapes, les deux admissions étaient libres, mais j'avais pas de jeu sur le culbureur de l'échappement. Pour l'instant je n'ai pas tourné l'AAC, il est encore temps de faire des marquages je pense.

Quand j'ai dit que j'avais jamais démonté de culasse, c'est pas pour autant que je ne range pas méthodiquement les vis. Tout est ordonné et trié en vue du remontage Satisfait
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 39875
Age : 53
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyJeu 22 Déc 2022 - 0:06

Sellius a écrit:
Tout est ordonné et trié en vue du remontage Satisfait

T'as intérêt sinon pan pan cul cul ! Mort de rire !

Sur le repère RT de l'arbre moteur, un tour moteur sur deux : toutes les soupapes se libèrent.
Si t'es pas sur le bon tour, faut en refaire un autre et se replacer de nouveau sur le repère.
Tu as pigé ça n'est-ce pas ? rassure moi ? Je suis vert !
Revenir en haut Aller en bas
https://www.v2-honda.com
Sellius


Sellius

Masculin Nombre de messages : 17
Age : 30
Localisation : Gironde
Prénom : Simon
Moto(s) : VTE 500 1985
Date d'inscription : 25/11/2022

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyJeu 22 Déc 2022 - 9:26

Citation :
Sur le repère RT de l'arbre moteur, un tour moteur sur deux : toutes les soupapes se libèrent.
Si t'es pas sur le bon tour, faut en refaire un autre et se replacer de nouveau sur le repère.
Tu as pigé ça n'est-ce pas ? rassure moi ? Je suis vert !

J'ai peut être raté ça effectivement, je vais remonter les culbuteurs et c'est reparti pour un tour de souflette Clin d'oeil

P.S. je suis entrain de réaliser que si j'ai raté mon jeu au soupape à cause de ce point, ça pourrait juste être ça ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 39875
Age : 53
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyJeu 22 Déc 2022 - 12:37

Ah ! j'ai bien fait d'insister !

Effectivement ! si tu t'es trompé au réglage des jeux ça peut avoir son incidence !

Que ce soit sur le repère "RT" (cylindre arrière) ou le repère "FT" (cylindre avant),
tes soupapes ne se relâchent qu'un tour sur deux sur le repère.

...et d'ailleurs le coup de soufflette, c'est toutes soupapes fermées ! (donc basculeurs libres !)

On va y arriver, on va  arriver ! Satisfait
Revenir en haut Aller en bas
https://www.v2-honda.com
Sellius


Sellius

Masculin Nombre de messages : 17
Age : 30
Localisation : Gironde
Prénom : Simon
Moto(s) : VTE 500 1985
Date d'inscription : 25/11/2022

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyJeu 22 Déc 2022 - 13:43

Bon alors, j'y suis retourné, et j'en ai fait des tours, mais à chaque fois que je me met sur le repère "RT", soit j'ai aucun basculeur, soit juste les deux des soupapes d'admission. Jamais le basculeur de la soupape d'échappement n'est libre quand je suis sur "RT", et ce peut importe le "cycle" si j'ai bien suivi.

Revenir en haut Aller en bas
jx07


jx07

Masculin Nombre de messages : 71
Age : 56
Localisation : ardéche
Prénom : Bernard
Moto(s) : NTV 650
Date d'inscription : 11/02/2020

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyJeu 22 Déc 2022 - 19:57

Apparemment ta soupape d'échappement est bridée (absence de jeux entre la soupape et le culbuteur) .Desserre sa vis de réglage afin d'obtenir un jeu correct au pmh fin de compression et refait un test d'étanchéité .
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 39875
Age : 53
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyVen 23 Déc 2022 - 1:13

jx07 a écrit:
Apparemment ta soupape d'échappement est bridée (absence de jeux entre la soupape et le culbuteur) .Desserre sa vis de réglage afin d'obtenir un jeu correct au pmh fin de compression et refait un test d'étanchéité .

Exactement ! Même avis / vote +1

Comme je l'ais dis au dessus (en insistant) : quand le jeu est fait, chaque vis de basculeur à la même cote !
Y'a aussi que si ta soupape d'échappement ferme mal, la hauteur de sa vis de culbuteur (une fois toutes réglées), est forcément différente.

Une absence de jeu donne le même résultat : soupape mal fermée.
Revenir en haut Aller en bas
https://www.v2-honda.com
Sellius


Sellius

Masculin Nombre de messages : 17
Age : 30
Localisation : Gironde
Prénom : Simon
Moto(s) : VTE 500 1985
Date d'inscription : 25/11/2022

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyMer 4 Jan 2023 - 21:31

Bonsoir à tous !
Et d'abord meilleurs voeux Trinquons !

Je suis retourné voir la moto (qui n'avait pas bougé, normal me direz vous !).
J'ai donc procéder à de nouveaux tests, en déserrant la vis de réglage du culbuteur de la soupape d'échappement.
Vis déserrée à fond, le haut du ressort (avec l'espèce de rondelle) touche le "bras" du culbuteur (je sais pas si je suis clair, je n'ai pas fait de photo, désolé).

Je me suis dit que j'étais au mauvais PMH, j'ai donc refait un tour et même chose, le bras culbuteur est toujours en contact avec la rondelle de la soupape (c'est pour ça qu'il ne bouge pas d'ailleurs).

J'ai ensuite enlevé la pièce qui tient les culbuteur, pour "libérer" les ressorts de soupapes et donc rendre le moteur théoriquement étanche. J'ai soufflé dans le trou de bougie et résultat toujours une fuite à l'échappement, mais moindre par rapport à celle mesurée avec les culbuteurs en place.

Bon prochaine étape, je suppose que c'est déculassage, vous voyez un autre test à faire avant ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 39875
Age : 53
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyMer 4 Jan 2023 - 23:59

Bizarre, comment la soupape d'échappement peut-elle rentrer tout à fait dans sa culasse,
jusqu'à venir toucher le basculeur complètement libéré à l'autre bout ? Je ne le crois pas !

Le ressort est bien toujours bloqué par sa rondelle avec la queue de soupape dessus ? Je suis vert !

La soupape se balade dans le cylindre ou quoi ? La Banane !

Non mais ça me fait halluciner, désolé tu es bon pour aller voir là dedans Tanpis !

ça sent la soupape rompue.
Revenir en haut Aller en bas
https://www.v2-honda.com
lgerard31


lgerard31

Masculin Nombre de messages : 122
Age : 47
Localisation : Normandie / Bretagne
Prénom : gerard
Moto(s) : 650 NTV REVERE
VTR 1000 F
Date d'inscription : 20/04/2014

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyMer 11 Jan 2023 - 22:30

j'ai l'impression de regarder un hercule poirot Satisfait
moui , pas de doute , une soupape (son ressort et sa coupelle) touche le basculeur c'est pas normal du tout
vivement des photos
Revenir en haut Aller en bas
Sellius


Sellius

Masculin Nombre de messages : 17
Age : 30
Localisation : Gironde
Prénom : Simon
Moto(s) : VTE 500 1985
Date d'inscription : 25/11/2022

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptySam 14 Jan 2023 - 16:02

Vous l'attendiez ?
Voici le nouvel épisode de mon aventure :

Aujourd'hui décalussage du cylindre arrière. Les photos sont sans appel :
[Vous devez être inscrit et connecté pour voir ce lien]

Même chose que l'autre moteur, la tête de soupape s'est fait la malle. Par contre, impossible de la trouver, elle a du partir par son ancien échappement (je vais vérifier si c'est pas dans mon échappement quand même).

La chemise est en bonne état, pas de rayures. Le haut de la culasse n'a pas trop souffert non plus (juste une égratignure proche du siège de soupape d'échappement).

Ma question est la suivante :
Est-ce qu'avec le cylindre avant de l'autre moteur, je suis en capacité de remettre en état ce cylindre arrière ? Il faut que je change le piston + soupape d'échappement, il y a-t'il autre chose à changer ?
Sinon quelqu'un a un moteur a vendre ?
Revenir en haut Aller en bas
jx07


jx07

Masculin Nombre de messages : 71
Age : 56
Localisation : ardéche
Prénom : Bernard
Moto(s) : NTV 650
Date d'inscription : 11/02/2020

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptySam 14 Jan 2023 - 19:39

Le massacre Très triste ,  je suppute un gros probleme de joint de queue de soupape;) Clin d'oeil
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 39875
Age : 53
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptySam 14 Jan 2023 - 20:49

Simon a écrit:
Même chose que l'autre moteur, la tête de soupape s'est fait la malle. Par contre, impossible de la trouver, elle a du partir par son ancien échappement (je vais vérifier si c'est pas dans mon échappement quand même).

Purée c'est moche ! Je ne le crois pas !

Jamais vu ça sur ce moulin alors que j'en ais rincé plus d'un. :
Il faisait quoi le mec qui t'as filé ces deux moteurs ? il essayait la nitro ou quoi ? Je suis vert !

La soupape disparue s'est probablement disloquée, partie en petits morceaux. Tanpis !

Citation :
Est-ce qu'avec le cylindre avant de l'autre moteur, je suis en capacité de remettre en état ce cylindre arrière ? Il faut que je change le piston + soupape d'échappement, il y a-t'il autre chose à changer ?
Sinon quelqu'un a un moteur a vendre ?

Un moteur à vendre ça va se faire rare.
Surtout vu l'âge de ces engins, tu n'es pas certain de tomber sur un moulin en état.
(et tant qu'à faire avec un petit kilométrage)

Après oui, c'est une idée de se servir des pièces du cylindre avant de l'autre moteur !
Faudrait aussi voir l'ovalisation des cylindres, prendre les cotes, état bielles et vilo ...etc...
De toutes façons, il te faudra remonter des segments neufs dans l'art de la chose...
...et faire aussi la distribution par la même occasion (tant qu'à y être).

Au moins tu sauras ce que vaut ton moulin refait !

jx07 a écrit:
je suppute un gros probleme de joint de queue de soupape;) Clin d'oeil

Quand on ne sait pas ou l'on va, on peut tout supposer. Tanpis !
Maintenant, je te laisse compléter ma réponse évasive ci-dessus,
les détails de l'opération à venir, tout ça....

et je peux même te laisser les clés de la boutique qu'on puisse voir un peu ? nan ?  Même pas peur !

ça ne te dit pas Bernard ? ça réduirait ma fatigue !!! Mort de rire !

[hideedit]


Dernière édition par DiBingo le Dim 15 Jan 2023 - 0:19, édité 1 fois
Revenir en haut Aller en bas
https://www.v2-honda.com
lgerard31


lgerard31

Masculin Nombre de messages : 122
Age : 47
Localisation : Normandie / Bretagne
Prénom : gerard
Moto(s) : 650 NTV REVERE
VTR 1000 F
Date d'inscription : 20/04/2014

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptySam 14 Jan 2023 - 21:58

ha la vache Je ne le crois pas !
on comprend mieux pourquoi la coupelle de ressort de soupape touchait le basculeur

pour ce qui est d'utiliser le piston du cylindre avant de l'autre moteur pour remplacer le piston arriere de celui ci , je pense qu'il serait plus sage de realeser tes 2 cylyndre en premiere cote reparation et de mettre 2 pistons/segments neufs , repartir sur une base saine
pour la soupape d'echappement avant reutilisée sur l'arriere , pourquoi pas a condition d'intervertir les guides de soupapes aussi (rapport a l'usure et au jeu)
pis le siege de soupape a pas l'air fier non plus

et puis surtout , je crois qu'il est preferable d'ouvrir entierement le moteur pour etre sur qu'il y'ai pas un bout de piston qui traine dans les carters
imagine que tu refasses le haut moteur , que tu roules avec et qu'apres 100 bornes , au hasard d'un nid de poule , un morceau du vieux piston aille dire bonjour aux pignons de boite de vitesse
Revenir en haut Aller en bas
denis-71

Explorateur
Explorateur
denis-71

Masculin Nombre de messages : 370
Age : 50
Localisation : chalon sur saone
Prénom : denis
Moto(s) : Deauville 2005
600 transalp 94


Date d'inscription : 20/09/2021

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptySam 14 Jan 2023 - 22:58

quel courage tu as de te lancer là dedans... Excellent ! Excellent ! Trinquons !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 39875
Age : 53
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyDim 15 Jan 2023 - 0:22

Gérard a écrit:
je crois qu'il est preferable d'ouvrir entierement le moteur pour etre sur qu'il y'ai pas un bout de piston qui traine dans les carters

Oui après tout, Gérard à sans doute raison.
Il est donc peut-être plus évident d'étudier la question d'un nouveau moteur. Doute

Faudrait pas que le vilo ou l'embiellage aient souffert de toutes façons.

[hideedit]


Dernière édition par DiBingo le Dim 15 Jan 2023 - 12:32, édité 2 fois
Revenir en haut Aller en bas
https://www.v2-honda.com
philippepc800


philippepc800

Masculin Nombre de messages : 140
Age : 63
Localisation : drome
Prénom : philippe
Moto(s) : honda 800 pacific coast
Date d'inscription : 27/04/2022

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyDim 15 Jan 2023 - 10:45

C'est incroyable de voir disparaitre une pièce aussi grosse qu'une tête de soupape dans le moteur !

Perso, j'opterai pour un démontage complet pour être sur de ne pas avoir de dégât ailleurs comme le dit Gérard.

Je sais que la gironde c'est pas tout près de la drome, mais si tu trouve un moteur ou une culasse dans mon coin, on peut s'arranger pour le récupérer et éventuellement l'envoyer. Je précise quand même que je ne saurais pas évaluer l'état d'un moteur ou d'une culasse. C'est à toi de voir.
Revenir en haut Aller en bas
Sellius


Sellius

Masculin Nombre de messages : 17
Age : 30
Localisation : Gironde
Prénom : Simon
Moto(s) : VTE 500 1985
Date d'inscription : 25/11/2022

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyMer 18 Jan 2023 - 8:18

Bonjour à tous,

Après plusieurs jours de réflexions... ma décision n'est pas prise, d'un côté je tenterais bien l'aventure de tout démonter et tout refaire, mais il me manque des pièces du puzzle :

- Ou trouver des nouveau pistons avec des cotes adaptées ?
- Même question pour les segments
- Combien tout cela va t'il couter ?

Ça serait une super découverte pour ma 1ère remise en route d'une ancienne... (je m'attendais juste à échanger un moteur avec un autre à la base...)


D'un autre côté, j'ai repéré une annonce d'un moteur de 500 VTC à 42000km, à moins de 3h de chez moi, les moteurs sont bien les mêmes ?
Un avis ?
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 39875
Age : 53
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyMer 18 Jan 2023 - 12:05

Oui, entre trouver les pièces (et prendre le temps pour le faire)
et le temps passer à mécaniquer, tu n'est pas près de rouler ! Je suis vert !

Le coup de l'opération peut aussi révéler des surprises.
(imagine si l'embiellage à pris aussi !)

Le mieux, c'est encore de trouver un autre moteur qui tourne !
Celui de ton annonce est pas mal ! à 250€ c'est une bonne affaire ! Excellent !

Tu as plusieurs millésimes de moteurs pour le VTE que tu n'as pas pour le VTC.
Le moteur des VTC est celui des premières versions (puisque sa production s'est arrêtée avant la "E")

Premier millésime : Ailettes de cylindre plus larges, dessin des couvres culasses différent, volant moteur plus lourd.
Par contre sur les derniers millésimes du "E" les tendeurs de distribution ont été améliorés.

Globalement c'est le même moteur et sera donc compatible avec ton VTE.
Sur les deux motos, c'est la longueur de pont qui est différente, mais la démultiplication de boite est la même.

Voir ce sujet pour plus d'infos : [Vous devez être inscrit et connecté pour voir ce lien]

Ne tarde pas, l'annonce pourrait te passer sous le nez !
Revenir en haut Aller en bas
https://www.v2-honda.com
Sellius


Sellius

Masculin Nombre de messages : 17
Age : 30
Localisation : Gironde
Prénom : Simon
Moto(s) : VTE 500 1985
Date d'inscription : 25/11/2022

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyDim 29 Jan 2023 - 15:55

Bonjour à tous !

Bon, j'ai sauté sur l'occasion et j'ai acheté le moteur de VTC dans l'annonce.

Avant montage, j'ai vérifié les compressions, OK sur les deux cylindres.
Tiens ça fait bizarre de pouvoir faire le jeu aux soupapes normalement. Tout semble OK.
Je monte le moteur.

Et après quelques coups, elle a démarrée plutôt correctement !
Serait-ce la fin ? Non j'ai encore deux trois petites choses à faire :

- L'arbre du selecteur du moteur du VTC est beaucoup plus court que celui du VTE ! J'arrive à relier avec le selecteur, mais 1 : c'est trop tordu, 2 : Je n'arrive pas à passer en N.
=> Quelles sont mes possibilités ? Est-ce possible de compenser avec un bras de biellette décalé, un peu comme [Vous devez être inscrit et connecté pour voir ce lien]
=> Une meilleure idée ?

- J'ai cassé mon cable de starter, plus précisement, le plongeur et la partie en plastique qui se visse dans les carbus.
=> Est-ce que quelqu'un en a un en stock ?
=> Est-ce possible de refaire moi même le cable et l'embout (j'ai vu qu'il y en avait à vendre sur aliexpress je crois) ?

- Mon robinet d'essence fuit quand je me met sur "RES"
=> Est-ce [Vous devez être inscrit et connecté pour voir ce lien] est bien pour nos robinet ?


Merci encore pour vos retour ! Elle sera bientôt sur la route Clin d'oeil
Revenir en haut Aller en bas
Jean-Louis

Président du HPCCDF
Président du HPCCDF
Jean-Louis

Masculin Nombre de messages : 2507
Age : 67
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyDim 29 Jan 2023 - 18:04

Grand sourire Purée !!!
Je viens de lire tout le sujet, eh bin Simon tu l'auras bien gagné ta bécane !!!

Un grand merci pour le partage et les photos de Qualité, je pense que cela pourrait faire un excellent "Tuto".

Tu tiens le bon bout, encore cette histoire de sélecteur et de starter et à toi les belles balades !!!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 39875
Age : 53
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 EmptyLun 30 Jan 2023 - 14:15

Sellius a écrit:


Bon, j'ai sauté sur l'occasion et j'ai acheté le moteur de VTC dans l'annonce.

Comment t'es t'il parvenu ?
Il est vite arrivé dis donc ! Je ne le crois pas !

Citation :
Avant montage, j'ai vérifié les compressions, OK sur les deux cylindres.
Tiens ça fait bizarre de pouvoir faire le jeu aux soupapes normalement. Tout semble OK.
Je monte le moteur.

Et après quelques coups, elle a démarrée plutôt correctement !

Yep yep yep ! La Banane !

C'était quand même la solution du moindre emmerdement ! Bravo !


Citation :
- L'arbre du selecteur du moteur du VTC est beaucoup plus court que celui du VTE ! J'arrive à relier avec le selecteur, mais 1 : c'est trop tordu, 2 : Je n'arrive pas à passer en N.

Tiens bizarre, je n'ais pas le souvenir de ce détail ! Doute

Tu as essayé les biellettes de la VTE dessus j'imagine ? Je n'ai pas compris
Le carter en plastique qui masque la tige du sélecteur est peut-être différent ?

(le coté moteur rond avec le logo "Honda" est en métal, mais derrière lui ou se trouve
la tige de sélecteur, c'est un cache plastique)

Citation :
=> Quelles sont mes possibilités ? Est-ce possible de compenser avec un bras de biellette décalé, un peu comme [Vous devez être inscrit et connecté pour voir ce lien]
=> Une meilleure idée ?

Aucune idée !  Embarassé

Tu aurais s'il te plait deux photos comparatives de ces axes entre VTE et VTC ?

Citation :
- J'ai cassé mon cable de starter, plus précisement, le plongeur et la partie en plastique qui se visse dans les carbus.
=> Est-ce que quelqu'un en a un en stock ?
=> Est-ce possible de refaire moi même le cable et l'embout (j'ai vu qu'il y en avait à vendre sur aliexpress je crois) ?

Comment ça ? tu as cassé le câble aussi ? Je ne le crois pas !
Normalement le câble est à la longueur de la moto, mais l'écrou plastique est le même sur toutes nos motos.
Pour le plongeur par contre, il est plat au bout (sur les NTV il est prolongé d'une tige en pointe)

Je ne sais pas si l'on se comprend bien là ? Je suis vert !

Citation :
- Mon robinet d'essence fuit quand je me met sur "RES"
=> Est-ce [Vous devez être inscrit et connecté pour voir ce lien] est bien pour nos robinet ?

Tu as bien branché la durite de dépression du robinet ?
Sur le robinet, c'est la buse la plus extérieure qui la reçoit.
Celle plus en dessous, c'est une prise d'air.

Pour ton lien, ça semble correspondre de visu.
C'est bizarre leur référence "VT500F" !!!! Je ne le crois pas !

ça n'existe pas !  Mort de rire !

C'est soit FT500 (le mono cylindre) soit VT500EF (le dernier millésime de VTE)


Citation :
Merci encore pour vos retour ! Elle sera bientôt sur la route Clin d'oeil

Yes yes yes ! Viens dans mes bras Plaisir de la moto
Revenir en haut Aller en bas
https://www.v2-honda.com
Contenu sponsorisé





VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty
MessageSujet: Re: VTE 500 : Cylindre arrière ne fonctionne pas   VTE 500 : Cylindre arrière ne fonctionne pas - Page 2 Empty

Revenir en haut Aller en bas
 
VTE 500 : Cylindre arrière ne fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» XLV 750: Plus de jus au cylindre arrière...
» 750 XLV : problème d'allumage cylindre arrière
» VTC 500 tube échappement cylindre arrière
» [A SUPPRIMER] Deauville 650 : probleme d'allumage
» XLV750R : Help Carburation : problème sur cylindre arrière

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: Vos demandes d'aide mécanique :: > Accès aux différents sujets (cliquer)-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit