V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
VT600C : Problème de démarrage  - Page 2 Icons810
V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
VT600C : Problème de démarrage  - Page 2 Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  ArchivesArchives  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

Notre moteur de recherche ci dessous
Le Deal du moment :
Display Star Wars Unlimited Ombres de la Galaxie : ...
Voir le deal

Partagez
 

 VT600C : Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
johanvdb

Sorcier
Sorcier


Nombre de messages : 2444
Date d'inscription : 10/09/2015

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyDim 7 Avr 2024 - 14:35

Tu as normalement tout les informations nécessaires dans le 1er sujet qu'à filé Dibingo au début.
[Vous devez être inscrit et connecté pour voir ce lien]

Après un demontage complet des carbus, ils faut bien amorcer le circuit d'essence, soit en mettant le robinet en position "PRI", soit lorsqu'il y a une pompe à essences en insistant pour remplir les cuve de carbus

Au vu de ta vidéo, je te conseillerai de mettre aussi un coup de chargé à ta batterie avant qu'elle soit complètement à plat.
Revenir en haut Aller en bas
Francti


Francti

Masculin Nombre de messages : 26
Age : 34
Localisation : Finistère
Prénom : Yohann
Moto(s) : Bientôt..
Date d'inscription : 11/07/2023

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyDim 7 Avr 2024 - 14:50

Merci pour ce retour, je mettais posé la question sur l amorçage pour remplir les cuves mais je ne vois pas comment, sur le robinet j'ai ON OFF et RES et après aucune idée.
Revenir en haut Aller en bas
Francti


Francti

Masculin Nombre de messages : 26
Age : 34
Localisation : Finistère
Prénom : Yohann
Moto(s) : Bientôt..
Date d'inscription : 11/07/2023

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyDim 7 Avr 2024 - 15:57

J'ai vu ça sur un autre sujet :

"Ce que je fais moi, c'est que j'enlève la longue et petite durite de dépression du robinet coté cylindre,
et j'aspire dedans par petites saccades avec la bouche.
Comme le piston le ferait et ça marche ! les cuves se remplissent !"

Je vais essayer ça, il est fort ce DiBingo^^
Revenir en haut Aller en bas
Francti


Francti

Masculin Nombre de messages : 26
Age : 34
Localisation : Finistère
Prénom : Yohann
Moto(s) : Bientôt..
Date d'inscription : 11/07/2023

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyDim 7 Avr 2024 - 18:47

Bon un collègue mécano auto est passé, il a regarder les carbus qui sont bons, il a souffler pour descendre l'essence. En vain.
Il semblerai qu'au départ les bougies étaient sèche alors ça descendait pas.
Mais même en soufflant... Pas de résultat..
Revenir en haut Aller en bas
Francti


Francti

Masculin Nombre de messages : 26
Age : 34
Localisation : Finistère
Prénom : Yohann
Moto(s) : Bientôt..
Date d'inscription : 11/07/2023

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyLun 8 Avr 2024 - 18:24

Pour terminer le sujet.
Finalement c'était bien les nouvelles bougies non réglées, j'ai remis les anciennes et ça à démarré au quart de tour.
Dans tous les cas, merci à tous pour votre aide, les carbus sont tout propik!
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 40836
Age : 54
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyLun 8 Avr 2024 - 23:20

Pense qu'un filtre à air ou des bougies peuvent avoir l'air en état alors que
leurs composantes sont rincées.

On a même eut l'expérience de bougies neuves foireuses ! Je suis vert !
Revenir en haut Aller en bas
https://www.v2-honda.com En ligne
Francti


Francti

Masculin Nombre de messages : 26
Age : 34
Localisation : Finistère
Prénom : Yohann
Moto(s) : Bientôt..
Date d'inscription : 11/07/2023

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyMer 10 Avr 2024 - 20:45

Les nouvelles bougies sont bien réglées et tout est ok!

J'ai une nouvelle mission pour vous^^
Ça me semble moins complexe mais :
Lorsque je passe des plein phares aux feux classiques, si on appuie un peu trop fort sur le bouton, ça éteint le tout.
Je pense à un faux contact bien-sûr.
Pensez-vous que ça viendrait au niveau de la poignée ou plus loin? Est-ce simple de procédure ?
Merci par avance^^
Revenir en haut Aller en bas
philippepc800

Participant au top
Participant au top
philippepc800

Masculin Nombre de messages : 449
Age : 64
Localisation : drome
Prénom : philippe
Moto(s) : honda 800 pacific coast
Date d'inscription : 27/04/2022

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyMer 10 Avr 2024 - 21:24

Si c'est quand tu appuis très fort sur le bouton, il semble évident que cela vienne dudit bouton. Commence par vérifier le bouton en question et tiens nous au courant.
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
Doumé

Masculin Nombre de messages : 1914
Age : 65
Localisation : Thivier 24800 Dordogne
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyMer 10 Avr 2024 - 21:42

Tiens, en lisant (bouton) aujpurd'hui je me suis rendu fou pour un bouton qui était oxidé dedans et plus de jus, cela ma rappeller mes déboires quand je construsais le rigide.
W40c'est magique, une shadow qui na pas démarré depuis 3ans, c'est remise à tourner presque desuite après de le coup de dégripant dans les fiche.
Francti ouvre le comodo et regarde, même si cela a l'air correct envois du W40
Revenir en haut Aller en bas
clerbox


clerbox

Masculin Nombre de messages : 158
Age : 57
Localisation : GIRONDE
Prénom : BOBCAT
Moto(s) : VT 500 CUSTOM 83 et 87
Date d'inscription : 27/05/2019

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyJeu 11 Avr 2024 - 6:05

Salut, je mettrais un bémol sur le WD40 sur les contacts électriques. Le produit est aussi gras et peu provoquer des dysfonctionnements. Utilise plutôt une petite brosse métallique, du papier de verre et un nettoyant spécifique pour les contacts électriques.
A plus
Revenir en haut Aller en bas
Francti


Francti

Masculin Nombre de messages : 26
Age : 34
Localisation : Finistère
Prénom : Yohann
Moto(s) : Bientôt..
Date d'inscription : 11/07/2023

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyJeu 11 Avr 2024 - 6:22

Je regarde ça ce soir et vous dis.
Bonne journée !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 40836
Age : 54
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 EmptyJeu 11 Avr 2024 - 10:56

Même avis / vote +1 Pas de WD40 dans l'électrique surtout ! Non !!

C'est gras, ça va ramasser la merde au fil du temps et le switch sera bon à changer !
Une pellicule va se former sur les contacts et faire isolant !

On part en hors sujet les gars ! Discret / Faché

Pour rappel : une question = un sujet !
Parce que là on passe d'un problème de démarrage à un commodo ! La Banane !
Revenir en haut Aller en bas
https://www.v2-honda.com En ligne
Contenu sponsorisé





VT600C : Problème de démarrage  - Page 2 Empty
MessageSujet: Re: VT600C : Problème de démarrage    VT600C : Problème de démarrage  - Page 2 Empty

Revenir en haut Aller en bas
 
VT600C : Problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» VT600C : Problème refroidissement
» VT600C Problème démarreur
» VTR 1000 : Problème de démarrage
» PC800 - Problème de démarrage
» NTV 650 : Probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: Vos demandes d'aide mécanique :: > Accès aux différents sujets (cliquer)-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | ©phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit | Motos | Marques de motos