V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
VTE 500 : VT500E : problème circuit de phare Icons810
V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
VTE 500 : VT500E : problème circuit de phare Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

-33%
Le deal à ne pas rater :
Shampoing et après-shampoing Antipelliculaire Head & Shoulders 1000 ...
9.36 € 13.90 €
Voir le deal

Partagez
 

 VTE 500 : VT500E : problème circuit de phare

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
leskoi


leskoi

Masculin Nombre de messages : 114
Age : 59
Localisation : 95320
Prénom : Philippe
Moto(s) : 650 Deauville/VT500E/650NTV (hs)
Date d'inscription : 13/10/2011

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyMer 9 Juin 2021 - 13:03

Salut à tous, de retour après plusieurs mois d'absence (mais toujours actif sur le VTE : je suis en train de lui préparer un système avec double disque à l'avant, je ferai un post quand ça sera bon). Tout récemment en roulant (de nuit sinon ça serait pas drôle) plus de phares d'un seul coup, ni feu de croisement, ni feu de route.  
Après recherche de la panne le lendemain, voici les symptômes : lampe arrière et lampe avant de veilleuse grillées, je les remplace et elles fonctionnent. Par contre toujours rien coté code/phare, même avec le bouton appel de phare. Ampoule bonne, fusibles bons (testés au multimètre), pas de cosses débranchées dans la bulle, feu stop, clignos & klaxon fonctionnent.
Ce qui est curieux c'est que lorsque je passe en position "code/phare" au comodo de droite, j'ai le voyant bleu "high beam" qui s'allume au tableau de bord.
A tout hasard, j'ai acheté sur le coincoin un comodo droit qui devrait me parvenir ces jours-ci, on verra.
Si vous avez des idées, je prends parce que là je sèche complètement !
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
Doumé

Masculin Nombre de messages : 1641
Age : 62
Localisation : Thivier 24800 Dordogne
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyMer 9 Juin 2021 - 20:47

Tu as ouvert ce comodo ?
Revenir en haut Aller en bas
leskoi


leskoi

Masculin Nombre de messages : 114
Age : 59
Localisation : 95320
Prénom : Philippe
Moto(s) : 650 Deauville/VT500E/650NTV (hs)
Date d'inscription : 13/10/2011

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyMer 9 Juin 2021 - 23:42

Non , je le démonterai demain pour inspection.
Merci pour l'idée VTE 500 : VT500E : problème circuit de phare 1f44d
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 37801
Age : 51
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyJeu 10 Juin 2021 - 3:07

Moi je pencherai pour le connecteur à cosses au dos du phare lui-même.
Avec le temps il s'oxyde ou pire, se carbonise.
Revenir en haut Aller en bas
https://www.v2-honda.com
Doumé

Sorcier
Sorcier
Doumé

Masculin Nombre de messages : 1641
Age : 62
Localisation : Thivier 24800 Dordogne
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyJeu 10 Juin 2021 - 7:51

Je me souviens que, je me suis mis sur le forum pour éclairer ma chandelle, car j'avais une panne à la con.
Pour faire court: sur le comodo de droite il a le (run /off) et un des deux fil était fendu comme entaillé au cutter, mais plus fin encore.
Ce fils à pris les 30ans que je te couche dehors et c'est oxydé sur deux cm et ne remplissait plus sa mission d'apporter le jus aux CDI, entre temps j'avais réduit le faisceau à un plat de spaghetti. Riant à voix haute
Revenir en haut Aller en bas
leskoi


leskoi

Masculin Nombre de messages : 114
Age : 59
Localisation : 95320
Prénom : Philippe
Moto(s) : 650 Deauville/VT500E/650NTV (hs)
Date d'inscription : 13/10/2011

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyJeu 10 Juin 2021 - 8:58

Merci pour vos idées les gars, comme je ne bosse pas aujourd'hui je vais aller fouiller par là.
C'est vrai que sur cette bécane la cablerie électrique n'est pas optimisée. A chaque fois que je dépose le phare , pour remettre le faisceau et les prises en place il faudrait presque un chausse-pieds !
Je vous tiens au jus
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 37801
Age : 51
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyJeu 10 Juin 2021 - 12:56

Le multiplexage a réduit le nombre de câbles, mais c'est bien plus con à réparer ! Riant à voix haute
Revenir en haut Aller en bas
https://www.v2-honda.com
leskoi


leskoi

Masculin Nombre de messages : 114
Age : 59
Localisation : 95320
Prénom : Philippe
Moto(s) : 650 Deauville/VT500E/650NTV (hs)
Date d'inscription : 13/10/2011

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyVen 11 Juin 2021 - 9:30

Messieurs, des nouvelles :
je suis super content car Problème résolu mais aussi mort de honte !
J'ai reçu mon comodo hier -> test : rien ne change, c'est donc pas le comodo le coupable. Re-pistage de toutes les connections : RAS , si je vire le fusible de phare : plus rien. Par acquit de conscience je re-teste au multimetre pour voir s'il y a du jus au porte ampoule : y'en a !!!
Alors je re-tente avec une ampoule neuve et.... ça marche  Embarassé  Embarassé  Embarassé
Moralité : même si les filaments étaient nickel, mon ampoule était en court circuit.
Re-moralité : je suis un gros naze

En tout cas , MERCI pour votre aide
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 37801
Age : 51
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyVen 11 Juin 2021 - 12:34

L'ampoule en court-circuit ?
Tu aurais eu un fusible qui saute ! Non !!

Un défaut dans l'ampoule ou des filaments fondus bien que présents seraient plutôt la cause. Clin d'oeil
Revenir en haut Aller en bas
https://www.v2-honda.com
leskoi


leskoi

Masculin Nombre de messages : 114
Age : 59
Localisation : 95320
Prénom : Philippe
Moto(s) : 650 Deauville/VT500E/650NTV (hs)
Date d'inscription : 13/10/2011

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptyVen 11 Juin 2021 - 15:49

Oui, ça doit être ça.
Désolé de ne pas être assez precis, je suis une vraie buse en électricité !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 37801
Age : 51
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare EmptySam 12 Juin 2021 - 2:34

T'es pas tant une buse que ça puisque tu t'es dépanné ! Bravo !
Revenir en haut Aller en bas
https://www.v2-honda.com
Contenu sponsorisé





VTE 500 : VT500E : problème circuit de phare Empty
MessageSujet: Re: VTE 500 : VT500E : problème circuit de phare   VTE 500 : VT500E : problème circuit de phare Empty

Revenir en haut Aller en bas
 
VTE 500 : VT500E : problème circuit de phare
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: Vos demandes d'aide mécanique-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit