V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Icons810
V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

Le Deal du moment :
Codes promo Cdiscount : -25€ dès 299€ ...
Voir le deal

Partagez
 

 VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
colin187


colin187

Masculin Nombre de messages : 3
Age : 31
Localisation : Poitiers
Prénom : Colin
Moto(s) : Honda VT 500 de 86
Date d'inscription : 01/08/2020

VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Empty
MessageSujet: VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!   VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! EmptyMar 28 Sep 2021 - 21:03

Salut a tous,

J'ai un VT500 transformé en bobber, et sur lequel j'avais un problème de clignotants qui marchaient quand ils en avaient envie.

Après avoir tourné en rond depuis près d'un mois, aujourd'hui j'ai enfin trouvé le problème!
Le fusible oxydé au niveau des contacts.. aussi con que ça.

MAIS.. tout heureux d'avoir trouver le problème, je vais pour re-démonter le dit fusible avec un tourne vis pour le nettoyer, et CLAC!
J'avais laisser le contact..

En 1 seconde je découvre la panne et en créer une autre bien plus grave XD

Le fusible 30A claqué, je le change, mais rien, je tourne la clé et ni les feux, ni le démarreur ne réagissent.

Les fusibles sont tous bon, quand le contact est mis j'ai bien une continuité aux "2 bornes" du 30A, pareil pour les autres fusibles.

J'ai suivi le schema electrique mais je ne vois pas d'où ça peut venir.

Est ce que ça vous parle, si vous avez des idées je suis preneur!

C'est un peu la panique la! D'autant que l'électricité et moi c'est pas trop ca :)

Merci d'avance Clin d'oeil
Revenir en haut Aller en bas
nouveauV2


nouveauV2

Masculin Nombre de messages : 262
Age : 63
Localisation : pas de Calais
Prénom : Michel
Moto(s) : Deauville 700 de 2011
Date d'inscription : 28/03/2020

VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Empty
MessageSujet: Re: VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!   VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! EmptyMer 29 Sep 2021 - 7:50

Bonjour, (je suis aussi fort que toi en élec)
tu veux dire quoi avec de la continuité aux bornes des fusibles.
pas de feux, pas de démarreur, as tu un voyant quelconque qui s'allume ?
j'enleverai le fusible et vérifierai si j'ai de la tension aux bornes de ce fusible. voir essayer sur les autres fusibles
Bon courage
Revenir en haut Aller en bas
colin187


colin187

Masculin Nombre de messages : 3
Age : 31
Localisation : Poitiers
Prénom : Colin
Moto(s) : Honda VT 500 de 86
Date d'inscription : 01/08/2020

VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Empty
MessageSujet: Re: VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!   VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! EmptyMer 29 Sep 2021 - 14:46

J'ai bien une continuité aux bornes de chaque fusibles, mais aucun voyant, absolument rien d'electrique ne fonctionne :/
Revenir en haut Aller en bas
actiftech

Membre banni
Membre banni
actiftech

Masculin Nombre de messages : 602
Age : 55
Localisation : Loire Atlantique Ille et
Prénom : Nicolas
Moto(s) : Honda Deauville
Date d'inscription : 21/09/2019

VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Empty
MessageSujet: Re: VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!   VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! EmptyMer 29 Sep 2021 - 18:07

Je ne sais pas si ça peut faire avancer les choses, mais du coup j'ai ouvert le commodo de ma Deauville. Le cligno droit avait besoin de "chauffer" pour fonctionner... Étrange. A l'intérieur du commodo, j'ai trouvé un paquet de graisse. Je n'ai pas compris J'y ai donc passé un coup de chiffon puis retesté les clignotants. Tout semble fonctionner correctement, sans plus de délai. Par ailleurs, et c'est là que le lien avec la problématique du sujet arrive, on entend correctement le relai de clignotant. Qu'en est-il de ton côté, l'avais-tu vérifié?

En cherchant sur le forum, une piste peut-être: le régulateur?
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38367
Age : 52
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Empty
MessageSujet: Re: VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!   VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! EmptyMer 29 Sep 2021 - 21:08

C'est bien le fusible général que tu as revu ?
Celui qui est sur le relais de démarreur, au devant de la selle sur le coté gauche ?
Revenir en haut Aller en bas
https://www.v2-honda.com
colin187


colin187

Masculin Nombre de messages : 3
Age : 31
Localisation : Poitiers
Prénom : Colin
Moto(s) : Honda VT 500 de 86
Date d'inscription : 01/08/2020

VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Empty
MessageSujet: Re: VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!   VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! EmptyJeu 30 Sep 2021 - 8:47

Oui le general sur le relais demarreur qui avait claqué, j'en avait un de rechange.

Pour le relais clignotant, j'en ai essayé un autre mais rien, c'est comme si rien n'était alimenter :/
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38367
Age : 52
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Empty
MessageSujet: Re: VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!   VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! EmptyJeu 30 Sep 2021 - 12:36

Contact mis, tu n'as plus rien du tout qui s'allume ?
Voyants tableau de bord, feu stop, phare ? rien ?

Ta batterie a tenu le coup ? ses bornes bien serrées ?

As-tu fais attention entre quelles bornes de fusibles tu as fais contact par mégarde ?

Les contacts internes du Neiman qui ont grillé ? essaye de le shunter.
Revenir en haut Aller en bas
https://www.v2-honda.com
Contenu sponsorisé





VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Empty
MessageSujet: Re: VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!   VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)! Empty

Revenir en haut Aller en bas
 
VTC 500 : Plus de jus apres court circuit (ni éclairage, ni demarreur)!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: Vos demandes d'aide mécanique-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit