V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  PublicationsPublications  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VT600C : Problème électrique phare (résolu ampoule grillée )

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ozzy


Ozzy

Masculin Nombre de messages : 103
Age : 26
Localisation : Habitant du Groland (et aussi Poitiers)
Prénom : Gabriel
Moto(s) : Honda Shadow VT 600 C
Date d'inscription : 06/01/2014

MessageSujet: VT600C : Problème électrique phare (résolu ampoule grillée )   Lun 10 Fév 2014 - 15:52

Bonjour bonjour !  

Je crée un nouveau sujet pour mon problème car je n'ai pas trouvé la solution autre part... Je n'ai pas compris 

Alors alors...
Ce matin, tout guilleret de partir au boulot (ben ouais quoi, pour une fois il ne pleut pas !!  Allons-y heureux ! ), je fait chauffer le brelon, m'habille, allume les phares et..... plus de codes (ni la veilleuse).... Mais le feu de route fonctionne, donc je pars comme ca, pas le temps de regarder le problème.

Donc après m' etre penché sur la question, je viens vers vous par ce que je trouve pas d'ou ca peut venir... Je suis pas électricien, malheureusement....  Court circuit  ( je commence à me dire que je me suis trompé de vocation moi....... )

Ce que j'ai regardé :
L'ampoule est bonne puisque le feu de route est OK.
J'ai vérifié le fusible, OK.
Les contacteurs fonctionnent et sont propres.

Est-il possible que seulement la partie ''code'' de l'ampoule soit grillée et pas la partie ''route'' ?

Sinon niveau électricité générale, tout fonctionne, mais l'électricité a été touchée dans le passé, et c'est pas très propre, fait bien le dire ! ( le gars devait avoir des actions chez Chatterton, y'en a partout, et en quantité !  Nom d'une pipe ! ). Néanmoins je ne connais pas l'age de la batterie, mais jamais de soucis pour démarrer ni rien.

J'avais remarqué 2 fois ces derniers temps que le feu de croisement mettais un peu plus d'une seconde à s'allumer.. de plus, lorsque je suis arrêté avec phare + clignotant, l'intensité du phare diminue à chaque clignotement du clignotant (en route je peux pas regarder ) Satisfait 

J'ai vu dans plusieurs topic que tout le monde parle de CDI ? Késako ?

Merci !
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
Cyril74

Masculin Nombre de messages : 6269
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Lun 10 Fév 2014 - 16:54

CDI c'est pour l'allumage, donc pas concerné.
Il y-a 2 filaments dans l'ampoule: un pour le plein phare, l'autre pour le code.
Il est très fréquent que l'un pète et pas l'autre.
Vérfie visuellement et sinon change l'ampoule.
Peut-être que l'ampoule de veilleuse était morte et tu ne t'en rendais pas compte tant que celle du code fonctionnait.
Si tu te sens, tu peux refaire les connexions proprement: soudure + gaine thermo. Ca fiabilisera cette partie du faisceau et lèvera des doutes à l'avenir.
Revenir en haut Aller en bas
devos


devos

Masculin Nombre de messages : 104
Age : 48
Localisation : belgique trazegnies
Prénom : laurent
Moto(s) : Honda shadow 600
Date d'inscription : 29/01/2014

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Lun 10 Fév 2014 - 18:09

+1 avec cyril  Excellent !
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Lun 10 Fév 2014 - 18:53

Même avis / vote +1  avec les potos : ampoule bi-fil ( je viens de changer celui de la clio idem )
change l'ampoule !!!
que l'intensité baisse avec les clignos : c'est normal au ralenti
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Ozzy


Ozzy

Masculin Nombre de messages : 103
Age : 26
Localisation : Habitant du Groland (et aussi Poitiers)
Prénom : Gabriel
Moto(s) : Honda Shadow VT 600 C
Date d'inscription : 06/01/2014

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Lun 10 Fév 2014 - 19:08

Ok ! bon j'ai re-démonté le phare (quelle MER*** !), regardé de très près, mais vraiment très, très, très très (rapprochez vous encore, encore...) près, et c'est bon ! Bravo ! 

Effectivement, on décèle une légère coupure sur le conducteur du feu de croisement. C'est tellement fin que je pense que le courant passait encore jusque là (la grosse seconde d'attente avant qu'elle s'allume)... Donc demain je roulerai encore en plein phare !

Cyril : J'aimerais bien faire la soudure, mais pas le matos... Sans commentaire ! 

Je pense que j'essaierai de me pencher sur tout le circuit de la bécane un de ces quatres, j'aime pas bien le chatterton partout  Tanpis ! 

Je vous dit si ça fonctionne demain !

Merci ! Respect ! 
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
Cyril74

Masculin Nombre de messages : 6269
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Lun 10 Fév 2014 - 19:59

d'ac. tiens nous au jus.
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Mar 11 Fév 2014 - 9:54

Voir aussi que le connecteur de l'ampoule du phare peut-être oxydé.
Il arrive aussi qu'il se déforme sous l'action de la chaleur et ne fasse plus bien contact. Clin d'oeil

Revenir en haut Aller en bas
http://www.v2-honda.com
Ozzy


Ozzy

Masculin Nombre de messages : 103
Age : 26
Localisation : Habitant du Groland (et aussi Poitiers)
Prénom : Gabriel
Moto(s) : Honda Shadow VT 600 C
Date d'inscription : 06/01/2014

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Mar 11 Fév 2014 - 11:03

Tadaaaaaaa ! Viens dans mes bras 

[Vous devez être inscrit et connecté pour voir ce lien]

Le connecteur était en effet bien dégueu, donc nettoyage à fond, changement d'ampoule et voilà !

Et du coup l'intensité du phare ne baisse plus quand le clignotant clignote !   La Banane !
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 63
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Mar 11 Fév 2014 - 12:16

parfait  Bravo !  j'ai dû baisser la luminuosité de mon ordi  Riant à voix haute 
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Cyril74

Co-Fondateur
Co-Fondateur
Cyril74

Masculin Nombre de messages : 6269
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Mar 11 Fév 2014 - 14:11

Viens dans mes bras
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 34317
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   Mar 11 Fév 2014 - 14:59

Le connecteur devait opposer une résistance anormale due à l'oxydation,
ce qui explique la baisse d'intensité constatée. Clin d'oeil
Revenir en haut Aller en bas
http://www.v2-honda.com
Contenu sponsorisé





MessageSujet: Re: VT600C : Problème électrique phare (résolu ampoule grillée )   

Revenir en haut Aller en bas
 
VT600C : Problème électrique phare (résolu ampoule grillée )
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique le quad ne sallume plus[résolu]
» Problème électrique sur ma Mustang
» Problème électrique : comodos et schéma
» phares
» nouveau venu/ problème électrique 125 WRE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit