V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 Panne générale....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Panne générale....   Ven 10 Aoû 2018 - 20:28

Salut du Sud!
15 jours que j'ai acheté mon Brélon...changement de tous les fluides, vidange moteur, cartouche filtrante, liquide de refroidissement, liquide de freins etc...une selle neuve, un pneu avant neuf.
Et elle a pas aimé! Sans commentaire !
Ce matin, démarrage impeccable, petit temps de chauffe, on n'est pas des sauvages tout de même... Je n'ai pas compris
Je vais voir un copain à quelques bornes, puis une course à la banque pour chercher un papier...
Sorti de la banque...plus de contact. voyants éteints.
Je me dis la batterie??? j'ai pas changé...
Donc, batterie neuve. toujours rien. Je vérifie les fusibles à coté du neiman...pas de problème...
J'ai fait quoi? Mon compte est à découvert à la banque? Je suis vert !
Donc, remorque, et hop retour maison.
Déçu, mais déçu...moi qui comptait descendre à la mer... heureusement que j'étais pas loin.
Une idée? plusieurs?
A vous lire
Ps: elle marche super bien et tourne comme une horloge....quand je peux mettre le contact.... Je suis vert !
Revenir en haut Aller en bas
daniel89


avatar

Masculin Nombre de messages : 349
Age : 67
Localisation : 89470moneteau
Prénom : daniel
Moto(s) : vtc500pc08
Date d'inscription : 03/05/2016

MessageSujet: Re: Panne générale....   Ven 10 Aoû 2018 - 21:26

Salut voir contacts câbles et connecteurs ne iman
Ça peut se débranché derrière la colonne à+
Revenir en haut Aller en bas
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Re: Panne générale....   Ven 10 Aoû 2018 - 21:32

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
Salut voir contacts câbles et connecteurs ne iman
Ça peut se débranché derrière la colonne à+

Déjà une piste! On vas voir ça. Je suis loin d'être un Cadoret en électricité.... Embarassé
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1318
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: Panne générale....   Ven 10 Aoû 2018 - 23:20

Sur la mienne j'ai eu le truc plus de son plus d'image, c'était le fusible qu'il y a sur le relais de démarrage
Regarde et tu nous dis
Revenir en haut Aller en bas
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Re: Panne générale....   Ven 10 Aoû 2018 - 23:24

Relais de démarrage!
Ok, on vas voir ça. Et ça coupe tous les voyants du tableau de bord? Il est où ce fameux relais? S'il est a côté de la batterie...on a déjà contrôlé...
Merci de ton aide...
Cordialement
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1318
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: Panne générale....   Ven 10 Aoû 2018 - 23:27

Il est planquer en dessous la bobine c'est un fusible vert de 20 ampères
Revenir en haut Aller en bas
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Re: Panne générale....   Ven 10 Aoû 2018 - 23:30

Dernière question....elle est où la bobine?
Fin de l'interrogatoire, vous pouvez disposer.... Je suis vert !
Merki!
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1318
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: Panne générale....   Ven 10 Aoû 2018 - 23:37

Tu suis le fil rouge de ta batterie et tu y tombe dessus, sort le de sont logement et regarde dessous
Revenir en haut Aller en bas
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Re: Panne générale....   Ven 10 Aoû 2018 - 23:39

Ok. Merci du coup de main...bon weekend !
Revenir en haut Aller en bas
daniel89


avatar

Masculin Nombre de messages : 349
Age : 67
Localisation : 89470moneteau
Prénom : daniel
Moto(s) : vtc500pc08
Date d'inscription : 03/05/2016

MessageSujet: Re: Panne générale....   Sam 11 Aoû 2018 - 7:44

etre sur ,aussi,des contacts ,du contacteur général du guidon!
il y a quand même les voyants allumés avec défaillance du fusible relais
Revenir en haut Aller en bas
Doumé

Sorcier
Sorcier
avatar

Masculin Nombre de messages : 1318
Age : 59
Localisation : Port St Louis du Rhône
Prénom : Dominique
Moto(s) : 650 Deauville 1999
Chopper rigid
Date d'inscription : 03/07/2014

MessageSujet: Re: Panne générale....   Sam 11 Aoû 2018 - 10:39

Sauf que le bouton RUN/OFF n’empêche pas de lancer le démarreur (sur le modèle de 88).
A ce propos j'ai eu aussi la panne à ce niveau, les fils étaient oxydés sur 2cm, et un jour ça a flashé et plus rien aux bougies, quand j'ai découvert l'anomalie j'ai shunté en bas aux cosses .
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 638
Age : 56
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Panne générale....   Sam 11 Aoû 2018 - 21:44

Une panne générale c'est en général le plus facile à trouver et réparer.

Ca n'a pas l'air bien clair sur le fusible général qui se trouve vers la batterie.
Revenir en haut Aller en bas
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Re: Panne générale....   Dim 12 Aoû 2018 - 21:39

Salut du soir...
Rentré de weekend en Lozère...au bon air...
Je vais essayer d'être plus précis. Quand j'ai voulu repartir, 15 mn après l'arrêt, sans problème, j'avais démarré au M'as, puis chez un ami....plus rien au tableau de bord. Aucun voyant .
Un copain qui a des motos...depuis...toujours, me dit on vas vérifier les fusibles. Donc démontage du capot sur le contact, vérification des fusibles. Tous bons.de plus, les fusibles de secours sont bien en place. Signe, qu'il n'y a pas eu de problèmes récemment....
Il me dit, c'est peut-être la batterie. Avec la chaleur, c'est fréquent.j'avais fait une vérification sommaire de l'électrolyte et j'avais installé le cordon de charge pour connecter le chargeur.
Puis vérification du fusible qui est à côté de la batterie. . Bon aussi!
Donc, changement de batterie. Toujours pareil. Donc, remorque et retour maison.
On verra demain, il fera jour....
Merci de vos pistes...je vais prendre le testeur et voir les continuités...
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 638
Age : 56
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Panne générale....   Lun 13 Aoû 2018 - 1:03

Si les fusible principal (proche batterie) est réellement bon (essayer quand même un neuf au cas où) alors comme dit Daniel il faut voir le Neiman.

Mettre le contact, si rien ne s'allume bouger les fils sous le Neiman.

Si le voyant de point mort et autre s'allume par intermittence quand on bouge les fils, y'a plus qu'à démonter le Neiman et ressouder le ou les fils dessoudés.

Voir sur Gogol pour démonter un Neiman.
Revenir en haut Aller en bas
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Re: Panne générale....   Lun 13 Aoû 2018 - 21:01

Salut du Sud!
Fin de l'épisode... Viens dans mes bras
Panne stupide, manque de maintenance....un fil qui amène le courant a droite du phare jusqu'à un connecteur.
Le fil a déjà été cassé. Pourquoi? Au lieu de le remplacer, un bricolo a soudé a l'étain !
Avec les vibrations, la soudure a lâché. Donc, remplacement de toute la longueur et contact!
Ça pète ! Excellent !
A avoir démonté tout le carénage, on a vérifié le circuit de refroidissement....il manquait un peu de liquide dans le radiateur, et le plongeur qui va dans le vase d'expansion était un peu trop haut....il ne touchait pas le liquide....
En fait, c'est le joint qui le relie au vase qui est détérioré !
Question...où trouver cet embout en caoutchouc ? Je ne veux pas en récupérer un a la cassé qui serait dans le même état... On trouve cette pièce en neuf?
A vous lire et encore merci pour les pistes....
Cordialement
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 638
Age : 56
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Panne générale....   Lun 13 Aoû 2018 - 21:45

Bien joué Daniel.

J'ai acheté pour mon Africa cette année un bout de caoutchouc (je sais plus exactement) qui plonge dans le vase d'expansion.

Sur le site Bikeparts.
C'est un site qui vend la pièce Honda d'origine.

Aucune chance de trouver ce genre de pièce ailleurs qu'en pièce Honda d'origine.
Revenir en haut Aller en bas
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Re: Panne générale....   Lun 13 Aoû 2018 - 22:08

[Vous devez être inscrit et connecté pour voir ce lien].... Excellent !
Toujours la bonne info quand il faut... Je suis vert !
Je vais bien remplacer ce truc, et rectification, le tuyau qui arrive au dessus du réservoir de lookeed est le retour! Aucune importance s'il ne plongé pas assez....
Quand on achète une nouvelle bécane, il faudrait la démonter un peu pour la connaître mieux Mort de rire !
Encore grand merci!
Cordialement
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 638
Age : 56
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Panne générale....   Mer 15 Aoû 2018 - 20:03

Euh, du liquide de refroidissement plutôt?

Il y a un tuyau de trop plein sur le vase mais un seul autre tuyau qui pompe ou refoule suivant le cas ?

Je pense que le tuyau doit pouvoir pomper dans le liquide qui est dans le vase pour retourner dans le circuit mais je ne sais pas comment ça marche.

En tout cas le tuyau est bisauté pour ne pas se boucher sur le fond du vase.
Revenir en haut Aller en bas
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Re: Panne générale....   Mer 15 Aoû 2018 - 21:34

Liquide de refroidissement...bien sûr! C'est le raccord en caoutchouc qui est en mauvais état...je vais remplacer tout ça avant d'avoir un problème. Mais il me faut descendre a Nîmes..plus concessionnaire sur Alès...
Revenir en haut Aller en bas
Renaud42

Motard d'expérience
Motard d'expérience
avatar

Masculin Nombre de messages : 638
Age : 56
Localisation : Roanne
Prénom : Renaud
Moto(s) : 650 ATwin 90 - 900 Tiger 98
Date d'inscription : 19/06/2014

MessageSujet: Re: Panne générale....   Mer 15 Aoû 2018 - 22:29

Quand je disais aucune chance de trouver ce genre de pièce ailleurs qu'en pièce Honda d'origine je ne voulais pas dire qu'il faut nécessairement aller chez un concessionnaire.

Puisque je citais le site "Bikeparts" qui vend de la pièce Honda d'origine.
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
avatar

Masculin Nombre de messages : 6222
Age : 41
Localisation : Thonon
Prénom : Cyril
Moto(s) : Deauville 700 ABS
Date d'inscription : 23/01/2009

MessageSujet: Re: Panne générale....   Jeu 16 Aoû 2018 - 8:10

Bike-parts est le site internet d'un concessionnaire Honda.
Ça te permets donc de commander tes pièces Honda, chez un concessionnaire Honda qui a son portail de vente en ligne.
Le prix est le même qu'en concession + frais de ports.
C'est effectivement très pratique lorsque l'on habite loin d'une concession.
Revenir en haut Aller en bas
daniel89


avatar

Masculin Nombre de messages : 349
Age : 67
Localisation : 89470moneteau
Prénom : daniel
Moto(s) : vtc500pc08
Date d'inscription : 03/05/2016

MessageSujet: Re: Panne générale....   Jeu 16 Aoû 2018 - 13:19

Pièce toujours dispo
C'est un ensemble avec le bouchon et tuyau
Mais pas trop cher
A+
Revenir en haut Aller en bas
julirosien


avatar

Masculin Nombre de messages : 15
Age : 69
Localisation : gard
Prénom : Daniel
Moto(s) : Transalp 600 de 1994
Date d'inscription : 29/07/2018

MessageSujet: Re: Panne générale....   Jeu 16 Aoû 2018 - 22:21

J'avoue que j'ai du mal pour identifier les pièces à commander...
En plus, on a fait une bourde....assez gratinée....le copain s'est occupé de tester tous les fusibles.
Jusque là....tout vas bien. Mais il a viré a la poubelle la diode-fusible blanche qui se trouvait dans le boîtier de fusibles a côté du Neiman !
Maintenant, j'ai le voyant de point mort qui s'allume a chaque fois que je debraye....
J'espère en trouver chez mon électricien-auto....mais il me faudrait connaître la valeur?
Si un électricien.... éclairé passe par là....
Merci
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: Panne générale....   

Revenir en haut Aller en bas
 
Panne générale....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Tuto Diagnotisc d'une panne générale sur réseau (Canbus) Simnet NMEA 2000 - Utilisation d'un Simrad ST10
» Eurosport se met à la Fédérale 1
» Fédérale 3
» Fédérale 1 : Trophée Jean Prat - Accession en Pro D2
» La Fédérale 1 présentée par Rugbyrama

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit