V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Deauville 700 : Démarrage à chaud difficile voir impossible... Icons810
V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Deauville 700 : Démarrage à chaud difficile voir impossible... Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Dernières imagesDernières images  Connexion  S'enregistrerS'enregistrer  

Le Deal du moment :
Pack Smartphone Samsung Galaxy S22 6.1″ + Galaxy ...
Voir le deal
599 €

Partagez
 

 Deauville 700 : Démarrage à chaud difficile voir impossible...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Philippe13


Philippe13

Masculin Nombre de messages : 16
Age : 49
Localisation : Marseille
Prénom : Philippe
Moto(s) : Deauville 700 2008 abs
Date d'inscription : 10/12/2020

Deauville 700 : Démarrage à chaud difficile voir impossible... Empty
MessageSujet: Deauville 700 : Démarrage à chaud difficile voir impossible...   Deauville 700 : Démarrage à chaud difficile voir impossible... EmptyVen 11 Nov 2022 - 21:50

Bonsoir à tous,
Ma deauville 700 totalisant 57000 km ne démarre plus à chaud (à froid tout va bien..), en fonctionnement le moteur ne montre aucun signe de faiblesse.
Je m'explique lors du démarrage impossible à chaud: Présence du bruit de la pompe à essence, système Hiss ok, lancement du démarreur ok, mais çà "pète pas"..(alors qu'en la poussant en descente en troisieme vitesse elle démmare immédiatement..).
Auriez vous une piste de dépannage?
Au plaisir de vous lire
Bien à vous
Revenir en haut Aller en bas
denis-71

Explorateur
Explorateur
denis-71

Masculin Nombre de messages : 286
Age : 50
Localisation : chalon sur saone
Prénom : denis
Moto(s) : Deauville 2005 jokkmokk

Date d'inscription : 20/09/2021

Deauville 700 : Démarrage à chaud difficile voir impossible... Empty
MessageSujet: Re: Deauville 700 : Démarrage à chaud difficile voir impossible...   Deauville 700 : Démarrage à chaud difficile voir impossible... EmptySam 12 Nov 2022 - 9:49

le démarreur tourne normalement??? assez vite?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 39539
Age : 53
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 700 : Démarrage à chaud difficile voir impossible... Empty
MessageSujet: Re: Deauville 700 : Démarrage à chaud difficile voir impossible...   Deauville 700 : Démarrage à chaud difficile voir impossible... EmptySam 12 Nov 2022 - 12:19

Ce genre de panne n'est pas évidente. Doute

J'aurais d'abord incriminé ce que tu nous dis être bon :

- le système Hiss : son témoin s'éteint quand tu lance le démarreur ?
(As-tu essayé de retourner la clé ?)
- la pompe a essence : si tu démarres en la poussant, on peut l'éliminer
- le démarreur : comme le dis Denis, il tourne normalement quand le problème est à chaud ?

maintenant en dehors de cela, ça se complique. Tanpis !

- On pourrait incriminer une bobine d'allumage.
Ce n'est pas rare qu'elles puissent poser problème à chaud.
(a vérifier dans un premier temps à l'ohmmètre, mais aussi voir si leur corps n'est pas fendu)

- On pourrait aussi viser l'état des bougies, dans quel état sont elles ?
Leur anti-parasite doit aussi être inspecté.

L'ennui c'est que ça ne devrait pas démarrer pour autant à la poussette,
à moins que le bouton de démarreur passe par un contrôle qui inspecte
certains éléments électriques.

Pour le reste, il faudrait vérifier ta batterie et ton régulateur.
Vois si les tensions de charge sont correctes.

Possible aussi un problème avec la sonde Lambda dans le pot.
Tu pourrais essayer de la shunter.

Sinon, reste aussi un problème d'oxydation possible.
(dans le faisceau, le bouton d'arrêt d'urgence ou autre)

Une autre idée, un problème d'injecteur. Quel carburant utilises-tu ?
Si l'un d'eux se bouche partiellement, le boitier d'allumage pourrait le détecter et
refuser le démarrage.
Le fait de lancer la moto à la poussette pourrait faire que lorsque les pistons bougent,
le ou les injecteurs s'ouvrent correctement par aspiration des cylindres.
(un capteur d'allumage défaillant pourrait aussi donner ces symptômes,
tout comme une roue libre de démarreur défaillante. )

Pas facile à diagnostiquer Je n'ai pas compris

Dans un premier temps : contrôle ta batterie.

Quand tu ne peux plus démarrer à chaud, essaye de sortir ta clé et de la remettre dans l'autre sens.
Si ça ne change rien, passe quelques vitesses et donne un coup de rein en avant assis sur la moto.
(genre tu te mets en 3ieme, relâche l'embrayage et hop un coup de rein pour
faire tourner les pistons.)
> Vois si ça redémarre de suite.

C'est une panne à la con, mais ces deux essais pourraient nous donner des pistes !



Revenir en haut Aller en bas
https://www.v2-honda.com
gwenamax


gwenamax

Masculin Nombre de messages : 3
Age : 48
Localisation : Paris
Prénom : Gwena
Moto(s) : NT700VA
Date d'inscription : 02/05/2015

Deauville 700 : Démarrage à chaud difficile voir impossible... Empty
MessageSujet: Re: Deauville 700 : Démarrage à chaud difficile voir impossible...   Deauville 700 : Démarrage à chaud difficile voir impossible... EmptyMer 16 Nov 2022 - 19:12

J'ai eu çà sur la 700.
Tu roulais, tu fumais une clope et elle ne repartait plus. Tu laissais refroidir 30 min et nickel.

J'ai changé le capteur de position de vilo qui a tendance à claquer entre 50 et 60k.
Ce n'est pas très long (vidange, tu enlèves le pot sans les collecteurs, tu ouvres en repérant vis et après avoir enlevé le câble d'embrayage, tu changes la pièce (2vis)) et tu remontes + huile.
Un peu de joint sur le carter aussi c'est mieux.

C'est la pièce n°9 ici:
[Vous devez être inscrit et connecté pour voir ce lien]

n° de réf honda : 30300-MEW-921

En espérant que ce soit cela.
Tu peux aussi regarder les codes d'erreur en fonction du nombre de clignotement du voyant.
Revenir en haut Aller en bas
Jeef

Participant de qualité
Participant de qualité
Jeef

Masculin Nombre de messages : 96
Age : 61
Localisation : Pays de la loire
Prénom : jean-françois
Moto(s) : V2 honda xlv 85
V2 yamaha 1600
Date d'inscription : 16/07/2021

Deauville 700 : Démarrage à chaud difficile voir impossible... Empty
MessageSujet: Re: Deauville 700 : Démarrage à chaud difficile voir impossible...   Deauville 700 : Démarrage à chaud difficile voir impossible... EmptyJeu 17 Nov 2022 - 17:21

Perso je pense que tu as un capteur de PMH sur ta bécane?
si tu en as un sans aucun doute c'est lui qui est la cause de ton problème.
Revenir en haut Aller en bas
Dominique 34


Dominique 34

Masculin Nombre de messages : 46
Age : 57
Localisation : Lodeve
Prénom : dom
Moto(s) : rien pour le moment
Date d'inscription : 13/10/2022

Deauville 700 : Démarrage à chaud difficile voir impossible... Empty
MessageSujet: Re: Deauville 700 : Démarrage à chaud difficile voir impossible...   Deauville 700 : Démarrage à chaud difficile voir impossible... EmptyVen 18 Nov 2022 - 17:33

gwenamax a écrit:

Tu peux aussi regarder les codes d'erreur en fonction du nombre de clignotement du voyant.

Tu peux m'en dire plus ? Je compte acheter une deauville de 50000 Kms du coup toutes les infos m'intéresse Grand sourire
Revenir en haut Aller en bas
gwenamax


gwenamax

Masculin Nombre de messages : 3
Age : 48
Localisation : Paris
Prénom : Gwena
Moto(s) : NT700VA
Date d'inscription : 02/05/2015

Deauville 700 : Démarrage à chaud difficile voir impossible... Empty
MessageSujet: Re: Deauville 700 : Démarrage à chaud difficile voir impossible...   Deauville 700 : Démarrage à chaud difficile voir impossible... EmptyVen 18 Nov 2022 - 23:15

en anglais: (moi c'était le 19, je n'ai pas eu besoin de reseter, j'ai juste lu le nombre de codes longs et courts)

Read & Reset Maintenance Indicating Light (MIL), aka Check Engine Light (CEL)

Before STARTING the NT, verify the MIL light has cleared after the short self-check. If the MIL stays on after the short self check, don't start the NT or cycle the ignition switch to clear the MIL.

If the MIL is present after the short self-check before starting the engine, read the MIL code by:
-shifting to neutral
-release clutch
-lower kickstand
Read MIL flashes. Long is ~1.3 seconds & counts as 10. Short is .5 second & counts as 1. If there is more than one code, it should blink one code then the next in numerical order (not chronological order), then it continues to repeat flashing the codes.

If the MIL clears as normal after the self check, but the NT is hard to start & no MIL as come on, crank to start for >10 seconds & a MIL should come on. Then while the MIL is on, do the above to read the MIL flash codes.

If you notice a MIL when riding, pull over and don't turn engine off. If the engine dies because of the MIL, don't turn the ignition off. Read the MIL flash codes by performing the following steps.
-shifting to neutral
-release clutch
-lower kickstand
Read MIL flashes. Long is ~1.3 seconds & counts as 10. Short is .5 second & counts as 1. If there is more than one code, it should blink one code then the next in numerical order (not chronological order), then it continues to repeat flashing the codes.

How to read MIL codes stored in ECM.
If you see a MIL, the code for MIL will also be stored in your ECM even if the MIL has since cleared. If you want to read the fault for a previous event when the MIL was on but it has since cleared, do this:
-Ignition switch off
-Remove seat and left side cover.
-Remove the red cap off of the Dummy Load Connector (DLC). It's the 4 wire connector with the red cap just forward of the ECM (main computer card).
-Insert a shorting wire into the Brown and Green wire's terminals of the DLC. I use a ~4" long speaker wire. Any small wire should work. Don't jam a big wire in there.
-Verify engine kill switch is ON.
-Turn Ignition switch ON
-Read blink codes on MIL
If there is more than one code, it should blink one code then the next in numerical order (not chronological order), then it continues to repeat flashing the codes.
-Turn ignition switch off, remove shorting wire, replace cap & side cover & seat.

How to clear the codes in the ECM.
The ECM doesn't save the previous fault codes in chronological order. Because of that, it is a good idea to clear the codes & keep the register empty so that in an event of a new MIL fault code occurring there won't be other codes stored in the ECM to confuse any future troubleshooting. If you are concerned about having proof of past codes (ie ...to show a shop) I would suggest videoing your old codes flashing. To clear the codes:
-Ignition switch off
-Remove seat and left side cover.
-Remove the red cap off of the Dummy Load Connector (DLC). It's the 4 wire connector with the red cap just forward of the ECM (main computer card).
-Insert a shorting wire into the Brown and Green wire's terminals of the DLC. I use a ~4" long speaker wire. Any small wire should work.
-Verify engine kill switch is ON.
-Turn Ignition switch to ON.
-Temporarily remove the shorting wire in the DLC plug. The MIL will have a solid yellow light for 5 seconds, reinsert the shorting wire into same Brown/Green wire terminals on the DLC during the 5 seconds.
-Verify MIL goes OFF, then starts blinking. The ECM memory is now cleared. If you're unsure that the codes were cleared try reading the stored codes in the ECM from steps above.
-Turn ignition switch off, remove shorting wire, replace cap & side cover & seat.

MIL blink codes for the NT
1 MAP (Manifold Air Pressure) Sensor Voltage high or low
2 MAP Sensor performance problem
7 ECT (Engine Coolant Temperature) Sensor voltage high or low
8 TP (Throttle Position) Sensor voltage high or low
9 IAT (Inlet Air Temperature) Sensor voltage high or low
11 VS (Vehicle Speed) sensor lost
12 [Vous devez être inscrit et connecté pour voir ce lien] injector malfunction. Will not start.
13 [Vous devez être inscrit et connecté pour voir ce lien] injector malfunction. Will not start.
18 CMP (Cam Position) sensor lost. Will not start.
19 CKP (Crank Position) sensor lost. Will not start.
21 O2 sensor malfunction
23 O2 sensor heater malfunction
29 IACV (Idle Air Control Valve) malfunction
Revenir en haut Aller en bas
Contenu sponsorisé





Deauville 700 : Démarrage à chaud difficile voir impossible... Empty
MessageSujet: Re: Deauville 700 : Démarrage à chaud difficile voir impossible...   Deauville 700 : Démarrage à chaud difficile voir impossible... Empty

Revenir en haut Aller en bas
 
Deauville 700 : Démarrage à chaud difficile voir impossible...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Transalp 600 : démarrage à chaud difficile
» Shadow 1100 VTC : Démarrage à chaud difficile
» Deauville 650 : impossible séparer les couvercles de valises de la Deauville
» Deauville 650 : Démarrage difficile
» [ A trier Procédure de Cyril à garder] Deauville 700 : Démarrage moteur froid difficile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: Vos demandes d'aide mécanique-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit