V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Icons810
V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  ArchivesArchives  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

Notre moteur de recherche ci dessous
-45%
Le deal à ne pas rater :
WHIRLPOOL OWFC3C26X – Lave-vaisselle pose libre 14 couverts – ...
339 € 622 €
Voir le deal

Partagez
 

 [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
NJLA


NJLA

Masculin Nombre de messages : 10
Age : 73
Localisation : Erstein
Prénom : Jean Luc
Moto(s) : Deauville 700 2007
Date d'inscription : 28/09/2022

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptySam 4 Mar 2023 - 15:54

Hello les copains,
j'ai acheter un indicateur de rapport engagé pour ma Deauville 700, chez AMAZON, je l'ai installé sur la prise ECU comme indiqué sur la notice, de ce coté tout va bien.
L'afficheur fonctionne bien...mais...en suivant les indications pour le réglage il y a un  hic.
L'afficheur indique bien le L (qui clignote), je passe la 1 qui clignote, un U inversé s'affiche et demande de passer la 2, puis la 3, la 4, la 5, et me demande de passer la 6, je laisse l'afficheur clignoté sur la 6 et j'attend j'attend le tout se faisant à 3000 tours environ, puis rien.
Je pensais (mal peut être) que l'afficheur allait enregistrer que j'étais sur la 5 mais rien.
Après avoir redescendu les vitesses jusqu'au neutre, j'ai coupé le contact et procédé comme la description sur la notice pour réinitialiser , et je n'arrive pas, pourtant le produit est adapté, il fait plusieurs types de Honda dont la Deauville 700 de 2007 , je lance un HELP merci pour les réponses amicalement Jean Luc

Pour Honda Moto Indicateur de Vitesse, étanche Affichage LED (Rouge)
Marque : Heigoal



Indique le rapport actuel de 1 à max de 6 ainsi qu'un neutre.
Détecte le rapport actuel plus rapidement que les autres indicateurs de rapport qui utilisent le signal du compteur de vitesse/compte-tours.
Imperméable, résistant aux hautes et basses températures.
Installation facile et processus d'apprentissage. Prise ECU uniquement, cela n'endommagera pas la ligne et n'endommagera pas la moto.
Veuillez vous assurer qu'il convient avant de commander. Pour les modèles adaptés, voir la description du produit. Si vous ne savez pas comment installer ou commander le mauvais modèle, n'hésitez pas à nous contacter.


Dernière édition par Cyril74 le Mar 7 Mar 2023 - 16:51, édité 1 fois (Raison : titre passé en résolu)
Revenir en haut Aller en bas
Motoman


Motoman

Masculin Nombre de messages : 264
Age : 58
Localisation : Ceret
Prénom : Fonzy
Moto(s) : VTE , Transalp 650
Date d'inscription : 26/08/2018

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyDim 5 Mar 2023 - 1:50

tu as des photo du bidule non? ou un schema de montage?

voir si un modo passe , le sujet n'est pas au bon endroit
Revenir en haut Aller en bas
NJLA


NJLA

Masculin Nombre de messages : 10
Age : 73
Localisation : Erstein
Prénom : Jean Luc
Moto(s) : Deauville 700 2007
Date d'inscription : 28/09/2022

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyLun 6 Mar 2023 - 16:33

Hello,
Non je n'ai pas de photo, ce, n'est qu'un rectangle noir avec un affichage led. J'ai respecté scrupuleusement le montage et la manière de procéder pour que les rapports s'affichent, jusque là tout va bien, sauf que arrivé une fois la cinquiéme vitesse normalement enregistrée, il me demande de passer la 6 et là j'attend, plus de deux minutes après toujours rien ( certain tutos, il faut attendre qu'un 0 s'affiche et là je suis comme soeur Anne, je ne vois rien venir)
J'ai vérifié le câblage, les connexions, et toujours rien. Doute Je vous en supplie !
Revenir en haut Aller en bas
tempus fugit

Fan de chichourle
tempus fugit

Masculin Nombre de messages : 1807
Age : 65
Localisation : Haute Provence
Prénom : Serge
Moto(s) : Plus de moto en stock
Date d'inscription : 30/07/2015

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyLun 6 Mar 2023 - 17:55

L'appareil n'est pas destiné à une Deauville, car celle ci n'a pas 6 vitesses.
De plus c'est quoi cette histoire où l'écran demande à passer un rapport supérieur?
Ça doit en principe juste afficher le rapport engagé, non? Je n'ai pas compris
Revenir en haut Aller en bas
Cyril74

Co-Fondateur
Co-Fondateur
Cyril74

Masculin Nombre de messages : 7488
Age : 46
Localisation : Thonon
Prénom : Cyril
Moto(s) : Honda NC750X
Honda CBR 600 PC35
Date d'inscription : 23/01/2009

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyMar 7 Mar 2023 - 9:07

Apparemment d'après les dires de notre ami, cet indicateur de rapport engagé est aussi compatible avec une Deauville.
Je pense que c'est un bidule universel qui "apprends" à reconnaitre quel rapport est engagé en mesurant la valeur de la tension en fonction du rapport.
C'est pour ça qu'il y-a cette phase d'apprentissage où il demande de passer les rapports.

Il doit y avoir un manquement dans la procédure.
As-tu regardé des tutos youtube?
Revenir en haut Aller en bas
NJLA


NJLA

Masculin Nombre de messages : 10
Age : 73
Localisation : Erstein
Prénom : Jean Luc
Moto(s) : Deauville 700 2007
Date d'inscription : 28/09/2022

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyMar 7 Mar 2023 - 10:48

Merci pour vos réponses,
Une fois branché il est en mode apprentissage, un L clignote, on enclanche la 1 qui clignote puis un n (next) apparait et le 2 s'affiche, on enclanche la 2 et cela jusqu'à la 5, sur les tutos ils disent que après avoir engagé le dernier rapport, il faut attendre puis un O apparait nous disant que la programmation est faite, à ce moment ce remet sur le neutre.
Au sujet de l'indicateur il est bien pour Honda, est compatible avec plusieurs moto, 5 ou 6 vitesses.
J'aimerais mettre le document correspondant, mais je ne sais pas comment faire.
Amicalement
Revenir en haut Aller en bas
NJLA


NJLA

Masculin Nombre de messages : 10
Age : 73
Localisation : Erstein
Prénom : Jean Luc
Moto(s) : Deauville 700 2007
Date d'inscription : 28/09/2022

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyMar 7 Mar 2023 - 10:59

Je ne peux pas mettre le lien car il vous ammène sur mon compte amazon
Revenir en haut Aller en bas
NJLA


NJLA

Masculin Nombre de messages : 10
Age : 73
Localisation : Erstein
Prénom : Jean Luc
Moto(s) : Deauville 700 2007
Date d'inscription : 28/09/2022

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyMar 7 Mar 2023 - 15:14

Hello les copains,

Voilà, problème résolu.

Procédure:
après avoir installé le matos et branché sur la prise ECU, démarrer la moto, le "L" clignte, attendre que le moteur soit chaud puis:
enclancher la 1, elle clignote puis un "n" s'affiche, elle est mémorisée

le 2 s'affiche, idem jusqu'au " n " qui s'affiche, la 3 est demandée, la passer et ainsi de suite jusqu'à la cinq, à ce moment le " n " s'affiche et demande la 6, rétrograder sur la 4 et repasser en 5, attendre un peu, le cinq reste bien là, rétrograder et la 4 passe, puis la 3 etc....
Fin du petit soucis.
Merci
Revenir en haut Aller en bas
tempus fugit

Fan de chichourle
tempus fugit

Masculin Nombre de messages : 1807
Age : 65
Localisation : Haute Provence
Prénom : Serge
Moto(s) : Plus de moto en stock
Date d'inscription : 30/07/2015

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyMar 7 Mar 2023 - 18:18

Pas toujours évident ces accessoires électroniques. Japonais malin
Revenir en haut Aller en bas
NJLA


NJLA

Masculin Nombre de messages : 10
Age : 73
Localisation : Erstein
Prénom : Jean Luc
Moto(s) : Deauville 700 2007
Date d'inscription : 28/09/2022

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyMar 7 Mar 2023 - 18:29

exact, et plus on prend de l'âge, plus c'est facile Mort de rire !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 40788
Age : 54
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé EmptyMar 14 Mar 2023 - 13:08

Motoman a écrit:

voir si un modo passe , le sujet n'est pas au bon endroit

Exact ! sujet déplacé dans la bonne rubrique ! merci ! Excellent !

Ps : une photo du montage final serait la bienvenue ! Clin d'oeil
Revenir en haut Aller en bas
https://www.v2-honda.com
Contenu sponsorisé





[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty
MessageSujet: Re: [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé   [Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé Empty

Revenir en haut Aller en bas
 
[Résolu] Deauville 700 : Pose d'un indicateur de rapport engagé
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [TUTO] 650 DEAUVILLE : Indicateur rapport engagé ?
» transalp 650 : indicateur de rapport engagé ?
» VTC 750 : indicateur rapport engagé shadow 750 RC44A 1998
» Indicateur de Rapport Engagé compatible toutes motos
» africa twin rd07 : indicateur de vitesse engagé ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: Autres projets mécaniques sur nos V2 :: Equipement : vos ajouts et installations-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | ©phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit