V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Deauville 650 : Ne démarre plus !? - Page 2 Icons810
V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Deauville 650 : Ne démarre plus !? - Page 2 Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

Le Deal du moment : -23%
TV 75″ Xiaomi Mi TV Q1 – QLED, 4K UHD ...
Voir le deal
929 €

Partagez
 

 Deauville 650 : Ne démarre plus !?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
fc1958




Nombre de messages : 826
Date d'inscription : 27/02/2011

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyDim 21 Nov 2021 - 16:40

DiBingo a écrit:

Pour remplacer le boitier d'allumage (un TCI !!!) c'est super simple !
Tu enlèves ta selle et il se trouve dans le logement arrière du feu de stop.

Le plus casse pieds, c'est de retirer son connecteur sans le casser !
Car il est bien accroché.

Je sais où il est puisque je l'ai démonté, seulement j'avais tout démonter la partie arrière car sinon j'arrive pas à passer mes grosses paluches pour accéder !?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38965
Age : 52
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyDim 21 Nov 2021 - 18:34

Ah ! bonne question !

Là je ne peux pas t'aider, j'ai des mains de Chinoise ! Je suis vert !
Revenir en haut Aller en bas
https://www.v2-honda.com
fc1958


fc1958

Masculin Nombre de messages : 826
Age : 63
Localisation : Hauts de France (62)
Prénom : Christian
Moto(s) : Deauville 650
Date d'inscription : 27/02/2011

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyVen 26 Nov 2021 - 17:04

J'ai reçu mon boitier d'allumage et je me pose une question: comment avez vous fait pour le fixer sur la moto ?

Je n'ai pas compris
Revenir en haut Aller en bas
denis-71

Explorateur
Explorateur
denis-71

Masculin Nombre de messages : 190
Age : 49
Localisation : chalon sur saone
Prénom : denis
Moto(s) : Deauville 2005

ural ranger 2015
Date d'inscription : 20/09/2021

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyVen 26 Nov 2021 - 17:22

hello , je me penche sur un scratch collé , meilleur option à mon avis pour le plaquer.

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38965
Age : 52
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyVen 26 Nov 2021 - 20:36

Tu as essayé le boitier au moins ? ta panne a t'elle disparue ?

Moi le boitier n'est pas fixé.
Je l'ais juste entouré d'un bout de chambre à air et coincé le tout comme j'ai pu.
ça fait plus de 30ooo bornes qu'il est installé, et ça n'a jamais bougé. Doute
Revenir en haut Aller en bas
https://www.v2-honda.com
fc1958


fc1958

Masculin Nombre de messages : 826
Age : 63
Localisation : Hauts de France (62)
Prénom : Christian
Moto(s) : Deauville 650
Date d'inscription : 27/02/2011

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptySam 27 Nov 2021 - 9:45

Salut

denis-71 a écrit:
je me penche sur un scratch collé
Oui mais où, car pas trop de place !?

DiBingo a écrit:
Tu as essayé le boitier au moins ? ta panne a t'elle disparue ?

Disons que la panne a disparue comme elle était venue !? J'ai simplement démonter et remonter plusieurs fois le boitier et la moto a démarré !
J'en ai acheté un au cas où, mais je vais le monter quand même et garder l'original dans un coin...

Je vais essayé de bricoler un truc pour pas que le CDI pendouille au bout de son long câble ! Grand sourire

Bon week-end

Prenez soins de vous.
Embarassé
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38965
Age : 52
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptySam 27 Nov 2021 - 12:39

Après l'essai du boitier, ça m'étonnerait que tu remettes celui d'origine ! Satisfait
Revenir en haut Aller en bas
https://www.v2-honda.com
fc1958


fc1958

Masculin Nombre de messages : 826
Age : 63
Localisation : Hauts de France (62)
Prénom : Christian
Moto(s) : Deauville 650
Date d'inscription : 27/02/2011

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyDim 28 Nov 2021 - 9:11

DiBingo a écrit:
Après l'essai du boitier, ça m'étonnerait que tu remettes celui d'origine !

Pourquoi ? Qu'est ce qu'il a de plus ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38965
Age : 52
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyDim 28 Nov 2021 - 11:59

Déjà expliqué maintes fois ! Discret / Faché

Et ce lien déjà donné dans cette discussion :

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
https://www.v2-honda.com
fc1958


fc1958

Masculin Nombre de messages : 826
Age : 63
Localisation : Hauts de France (62)
Prénom : Christian
Moto(s) : Deauville 650
Date d'inscription : 27/02/2011

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyLun 13 Déc 2021 - 16:45

Tout à l'heure j'ai démarré ma moto qui n'a pas tourné depuis vendredi et elle a démarré au quart de tour.
Mais j'ai entendu comme un cliquetis venant du dosseret, là où il y a le boitier d'allumage !? C'est possible que ça vienne du boitier d'allumage lui même ? Doute
Là dessous, hormis le boitier CDI il n'y a que 2 relais, celui des clignotants et celui pour la pompe à essence, j'exclus d'office celui des clignos, donc ce "cliquetis" proviendrait soit du boitier CDI soit du relais !?

Je n'ai pas compris
Revenir en haut Aller en bas
fc1958


fc1958

Masculin Nombre de messages : 826
Age : 63
Localisation : Hauts de France (62)
Prénom : Christian
Moto(s) : Deauville 650
Date d'inscription : 27/02/2011

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyLun 13 Déc 2021 - 18:12

J'ai commandé un relais de pompe à essence, à tout hasard !?? Doute
Si ça se trouve elle venait de là ma panne récente ? Je n'ai pas compris
Du coup j'aurai acheté un boitier d'allumage pour rien ! (211 €)

Le relais sur Wemoto.fr est a -de 45 € alors que sur bike-parts.fr il est à 116 € ! Je taquine !
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38965
Age : 52
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyLun 13 Déc 2021 - 20:15

C'est super rare le relais de pompe qui lâche, on n'a jamais eu ça sur le forum.
Après, qu'il "cliquotte" lorsqu'il relance la pompe après un arrêt de quelques jours me
parait normal !
Si on l'entend bien (trop) c'est peut-être que son support a pris du jeu ? Doute
Revenir en haut Aller en bas
https://www.v2-honda.com
fc1958


fc1958

Masculin Nombre de messages : 826
Age : 63
Localisation : Hauts de France (62)
Prénom : Christian
Moto(s) : Deauville 650
Date d'inscription : 27/02/2011

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyMar 14 Déc 2021 - 8:51

Salut

DiBingo a écrit:
Après, qu'il "cliquotte" lorsqu'il relance la pompe après un arrêt de quelques jours me
parait normal !

Donc d'après toi ça serait normal ?
Je n'avais pas remarqué ça auparavant !?
Tu veux dire que le relais est alimenté en alternance, comme la pompe qui produit un petit "clac" à intervalle régulier ? Doute

J'ai du mal à comprendre l'intérêt de ce relais, à quoi il sert !? D'après ce que j'ai lu, il couperait l'alimentation électrique de la pompe quand le moteur est à l'arrêt !?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38965
Age : 52
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 EmptyMar 14 Déc 2021 - 12:19

Bein à vrai dire j'ai un doute. Doute

Ce relais devrait effectivement ne faire que la coupure électrique on/off.
On disait justement par le passé qu'en ayant mis une Facet on pouvait shunter le relais d'origine.

Tu as peut-être bien mis le doigt sur quelque chose.
Perso c'est la première fois que j'entends parler d'une panne sur ce relais.
Revenir en haut Aller en bas
https://www.v2-honda.com
Contenu sponsorisé





Deauville 650 : Ne démarre plus !? - Page 2 Empty
MessageSujet: Re: Deauville 650 : Ne démarre plus !?   Deauville 650 : Ne démarre plus !? - Page 2 Empty

Revenir en haut Aller en bas
 
Deauville 650 : Ne démarre plus !?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» [A SUPPRIMER] Deauville 650 ne démarre pas...
» [A SUPPRIMER] [doublon] Deauville 650-2002 : ne démarre plus (hiss)
» [ TUTO Possible mais manque de photos hélas] Deauville 650 : Ne démarre plus [résolu: carburation]
» 600 shadow qui démarre plus...
» VT500C : Ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: Vos demandes d'aide mécanique-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit