V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

Le deal à ne pas rater :
Clé de licence Windows 10 PRO à 9,99€ (version téléchargeable)
9.99 €
Voir le deal

Partagez
 

 Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 64
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Empty
MessageSujet: Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]   Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] EmptyDim 19 Fév 2012 - 13:02

ce matin aprés 2 fusibles claqués, je me décide a commencer a regarder
je démarre mamie, tout est ok : clignos, compteurs bla bla..... et je decide de klaxonner .............. et là  Vraiment nul !  pouf .... sans bruit plus de point mort, cpt-tours ..... encore le 15A grillè  Vraiment nul !
je reedite la manoueuvre avec un fusible neuf et ..... re-paf !!!!!
j'ai sûrement un court-circuit qqs part .
dès que j'ai le temps je file m'acheter un "metrix" , re-desosser mamie et jetter un oeil sur les cables
a défaut j'en ai profité pour laver la miss [Vous devez être inscrit et connecté pour voir ce lien]
et j'en profiterai pour ne garder qu'une trompe !!! me reste a retrouver le lien concernant l'elec de la bête !!
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
vidock


vidock

Nombre de messages : 46
Age : 57
Localisation : Troyes
Prénom : Philippe
Moto(s) : RD03 88 + Transalp 92
Date d'inscription : 08/12/2010

Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Empty
MessageSujet: Re: Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]   Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] EmptyDim 19 Fév 2012 - 14:52


Peut-être que les trompes sont bouchées Grand sourire ou consomment de trop ?
Passer par un relais ou remettre un klaxon d'origine est peut-être la solution Doute
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 64
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Empty
MessageSujet: Re: Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]   Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] EmptyDim 19 Fév 2012 - 15:00

pendant plusieurs mois, le double trompe fonctionnait bien, effectivement le klaxon "tire" pas mal ( chute d'intensité des voyants) . soit je garde une seule cornemuse , soit je prends un klaxon "opel" [Vous devez être inscrit et connecté pour voir ce lien] d'excellente sonorité puissante
mais pour l'instant je ne m'explique pas les "grillages" intempestifs
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
vidock


vidock

Nombre de messages : 46
Age : 57
Localisation : Troyes
Prénom : Philippe
Moto(s) : RD03 88 + Transalp 92
Date d'inscription : 08/12/2010

Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Empty
MessageSujet: Re: Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]   Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] EmptyDim 19 Fév 2012 - 15:21

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:
pendant plusieurs mois, le double trompe fonctionnait bien, effectivement le klaxon "tire" pas mal ( chute d'intensité des voyants) . soit je garde une seule cornemuse , soit je prends un klaxon "opel" [Vous devez être inscrit et connecté pour voir ce lien] d'excellente sonorité puissante
mais pour l'instant je ne m'explique pas les "grillages" intempestifs

J'ai compris que le fusible grille qd tu klaxonnes.
Si celà ne le faisait pas avant, il se peut que les électro-aimants ou le compresseur soient oxydés.
Dans ce cas, la conso augmente d'où peut-être les grillages en série de fusibles si c'était déjà limite Doute
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 36571
Age : 50
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Empty
MessageSujet: Re: Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]   Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] EmptyDim 19 Fév 2012 - 17:08

Même avis / vote +1 L'électro-mécanique oxydée qui fait tirer plus de jus par sa résistivité anormale.
Revenir en haut Aller en bas
http://www.v2-honda.com
panpacific12

Agitateur offciel
Agitateur offciel
panpacific12

Masculin Nombre de messages : 1021
Age : 67
Localisation : Villefranche de Panat
Prénom : Hervé
Moto(s) : Pacific Coast 199O (France+USA)
Date d'inscription : 07/05/2011

Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Empty
MessageSujet: Re: Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]   Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] EmptyDim 19 Fév 2012 - 23:38

Un Klaxon à compresseur est entraîné par un moteur électrique

Un moteur consomme au démarrrage au moins 8 fois plus d'intensité au démarrage qu'en fonctionnement
Cad qu"un klaxon de 36 watt / 3 ampères consomme au démarrage > 24 A

PS : il existe des fusibles pour moteur (capable de résister à l'intensité de démarrage)
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]


A+ Panpacific 12


Dernière édition par panpacific12 le Lun 20 Fév 2012 - 12:14, édité 1 fois
Revenir en haut Aller en bas
tiniel24

Entraîneur au top
tiniel24

Masculin Nombre de messages : 7078
Age : 64
Localisation : Eymet
Prénom : tiniel
Moto(s) : ex NTV 94 , ex T@ 88
roule Dov
Date d'inscription : 29/06/2011

Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Empty
MessageSujet: Re: Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]   Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] EmptyLun 20 Fév 2012 - 11:48

merci les garçons , mais je suis faché avec l'élèctricité .... [Vous devez être inscrit et connecté pour voir ce lien]
je vais simplement recuperer un klaxon "normal" ( juste histoire d'écarter les moutons et les taupes) et racheter qqs fusibles bleus ( j'ai pris ceux de la voiture)
Revenir en haut Aller en bas
http://tiniel.skyrock.com/#
Contenu sponsorisé





Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Empty
MessageSujet: Re: Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]   Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS] Empty

Revenir en haut Aller en bas
 
Transalp 600 : fusible qui saute et court-circuit [résolu : Klaxon HS]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES TRAILS :: Electricité (Circuit électrique d'origine)-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forumactif.com