V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  FAQFAQ  Connexion  S'enregistrerS'enregistrer  


Partagez | 
 

 VT600C : Problème refroidissement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
Invité

Invité



MessageSujet: VT600C : Problème refroidissement    Lun 20 Jan 2014 - 16:17

Afin d'éviter de créer un nouveau sujet, je me permet de me greffer à celui-ci.

Pour rappel, j'ai un shadow VT600 de 93 transformé en bobber (acheté comme ça), et depuis le début j'ai très peu roulé avec car je trouvais qu'elle chauffait ( après un tour de 30 minutes, pas possible de poser la main sur le moteur ).

Le radiateur a été remplacé car en piteux état par un d'occasion que j'ai bien nettoyé puis remonté et du coup j'ai fait le plein de LDR, mais toujours cette sensation de chauffe ( que je ne peux confirmer car je pense que pour enlever du câble, celui du voyant d'alerte a été retiré ).

Après lecture de ce sujet, j'ai essayé ça :
Xavier72 a écrit:
Voici la méthode primaire que j'utilise pour le contrôle rapide du calorstat ( sans démontage ):

Moteur froid, tu le démarres. Lors de la chauffe initiale, la durite située en bout de calorstat doit rester froide ( radiateur idem ). Une fois le moteur chaud, le calorstat doit s'ouvrir ( la durite et le radiateur chauffe rapidement ). Le cycle doit se répéter plusieurs fois avant que le contacteur thermique ne mette en route le ventilateur.

Si tu commences à avoir des bulles au niveau du vase d'extension avant que le radiateur ne soit chaud, c'est que le calorstat ne s'ouvre pas. Si le radiateur chauffe progressivement juste après avoir démarré le moteur, c'est qu'il reste ouvert.

Après, s'il s'ouvre mal ( mauvaise température ); il faut démonter.

Donc après démarrage de la moto
Au bout de 5 minutes, le calorstat et le radiateur ont commencé a être plus chaud, et les autres éléments toujours froid - je ne pouvais laisser ma main sur le radiateur que 3 secondes

Au bout de 15 minutes, le moteur est chaud, le radiateur et le calorstat vraiment brulant, pas possible de garder la main dessus, le moteur chaud mais acceptable je dirai - vase d'expansion froid.

J'ai encore laissé tourner 5 minutes, pour voir si le ventilateur ne se déclencherait pas ... mais non rien du tout !

Donc j'en conclurai que le calorstat doit être bloqué "ouvert" (?)

Le ventilo est OK, je l'avais testé sur l'ancien radiateur... par contre le thermocontact est peut être HS...
Je vais le tester en le montant en série avec une pile et une ampoule, et en le plongeant dans de l'eau qui chauffe.

Des remarques/idées avant que je ne purge ?
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600C : Problème refroidissement    Lun 20 Jan 2014 - 19:06

Arnaud a écrit:
Afin d'éviter de créer un nouveau sujet, je me permet de me greffer à celui-ci.

Et non ! ça n'est pas comme ça que ça marche !  Malheureusement ! 
Autre modèle de moto : autre sujet !
Merci ! Respect !

> Sujet divisé de celui-ci en référence : Problème refroidissement VT1100C (cliquer cette ligne)

////////////////////////////

1) tu es certain de ta purge du LDR ? Doute
Pas d'air dans le circuit ? tu as bien pompé sur la grosse durite sous le radiateur pendant le remplissage ?

2)
Arnaud a écrit:
le calorstat doit être bloqué "ouvert" (?)

Tu le démontes et fait baigner son mécanisme dans du vinaigre ou gazoil.
Cette pièce dans le calorstat, voir si elle est grippée :



> tu peux faire aussi le test de la gamelle d'eau chaude, voir s'il se déclenche.

3) Pas de fuite de LDR par ailleurs ?

4)
Arnaud a écrit:
par contre le thermocontact est peut être HS...
Je vais le tester en le montant en série avec une pile et une ampoule, et en le plongeant dans de l'eau qui chauffe.

Mais le radiateur ? il chauffe ? Doute
En shuntant le thermocontact, ton ventilo doit démarrer.

Plutôt que de t'embêter avec une ampoule et une pile pour le tester,
n'as-tu pas plutôt un multimètre ? (position ohmmètre ou "continuité" )
Revenir en haut Aller en bas
http://www.v2-honda.com
Invité

Invité



MessageSujet: Re: VT600C : Problème refroidissement    Lun 20 Jan 2014 - 19:38

Damned! J'ai hésité pour le nouveau sujet  Nom d'une pipe ! 
Merci pour la séparation.

DiBingo a écrit:

1) tu es certain de ta purge du LDR ? Doute
Pas d'air dans le circuit ? tu as bien pompé sur la grosse durite sous le radiateur pendant le remplissage ?

Moyennement certain... je m'explique:
Lors de ma première purge, rien n'était sorti par la vis de purge (celle ci : )


J'avais donc purger par la durite arrivant sur le bas du radiateur - je n'avais pas purger le vase d'expansion.
Par contre, j'avais bien fait attention à pompé la grosse durite sous le radiateur pendant le remplissage.
J'ai remis un peu de liquide aujourd'hui avant mon test, j'ai également appuyé sur la durite.

DiBingo a écrit:
Tu le démontes et fait baigner son mécanisme dans du vinaigre ou gazoil.
Cette pièce dans le calorstat, voir si elle est grippée :



> tu peux faire aussi le test de la gamelle d'eau chaude, voir s'il se déclenche.

Ok, je vais faire ça, première fois que je vais devoir enlever le réservoir d'ailleurs!  excitant et stressant à la fois Grosse frayeur 

DiBingo a écrit:
3) Pas de fuite de LDR par ailleurs ?
RAS !  Excellent ! 


DiBingo a écrit:
Mais le radiateur ? il chauffe ? Doute

Yes, si tu me relis au dessus, c'est la partie qui devient chaude en 1ère et carrément brulante au bout de 15 minutes.

DiBingo a écrit:
En shuntant le thermocontact, ton ventilo doit démarrer.
Oui ça j'avais fait --> ça démarre !

DiBingo a écrit:
Plutôt que de t'embêter avec une ampoule et une pile pour le tester,
n'as-tu pas plutôt un multimètre ? (position ohmmètre ou "continuité" )
J'ai, plus simple il est vrai.

Bon et bien, voici le programme:

-dépose du réservoir
- dépose du calorstat, nettoyage vinaigre blanc puis test de la casserole.

J'ai acheté ça hier à la bourse moto de Nantes, ça devrait m'aider pour le démontage du réservoir !  Excellent ! Plus sympa qu'en scan
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600C : Problème refroidissement    Lun 20 Jan 2014 - 19:54

Ok ! tu as tout ce qu'il faut alors au boulot ! Riant à voix haute

Pour la méthode de purge, tu as ce tuto général : LDR purge sur NTV

(d'ailleurs tu l'as vu ce sujet, puisque la photo que tu montres de la vis de vidange en vient. Clin d'oeil )
Revenir en haut Aller en bas
http://www.v2-honda.com
éclipstotal31

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 463
Age : 54
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow
XVZ1300 Venture
Date d'inscription : 08/02/2013

MessageSujet: Re: VT600C : Problème refroidissement    Mar 21 Jan 2014 - 18:27



Question: si j'ai bien compris, tu as juste ton radiateur qui est chaud bouillant plus que le moteur?
Tu n'as pas de LDR qui coule de la purge?...Et si tu démarres purge ouverte ça coule?

Essai au moins ça... pas laisser tourner longtemps bien sur Vraiment nul !


Dernière édition par éclipstotal31 le Mar 21 Jan 2014 - 18:33, édité 1 fois
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: VT600C : Problème refroidissement    Mar 21 Jan 2014 - 21:12

éclipstotal31 a écrit:
arn0o0 a écrit:

Edit 2: Que pensez vous de cet outil ?

Oais pas mal et pas cher...

moi je fais comme Tiniel avec des serre joints à pompe petit modèls, ça marche très bien. Excellent ! 

Question: si j'ai bien compris, tu as juste ton radiateur qui est chaud bouillant plus que le moteur?
Tu n'as pas de LDR qui coule de la purge?...Et si tu démarres purge ouverte ça coule?

Essai au moins ça... pas laisser tourner longtemps bien sur Vraiment nul !

Ah mince, je viens seulement de voir ton message!
Trop tard le réservoir est dehors... je ne comprend pas ce que tu entends par purge ouvert. Bouchon de réservoir ? Si ça coule qu'est ce que je pouvais en déduire ? Merci d'avance pour l'explication !  Trinquons ! 
Revenir en haut Aller en bas
éclipstotal31

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 463
Age : 54
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow
XVZ1300 Venture
Date d'inscription : 08/02/2013

MessageSujet: Re: VT600C : Problème refroidissement    Mar 21 Jan 2014 - 21:16

arn0o0 a écrit:
Ah mince, je viens seulement de voir ton message!
Trop tard le réservoir est dehors... je ne comprend pas ce que tu entends par purge ouvert. Bouchon de réservoir ? Si ça coule qu'est ce que je pouvais en déduire ? Merci d'avance pour l'explication !  Trinquons ! 

Non Mon poto! je parlais de ton réel problème qui est, je crois "une surchauffe" Clin d'oeil
Revenir en haut Aller en bas
éclipstotal31

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 463
Age : 54
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow
XVZ1300 Venture
Date d'inscription : 08/02/2013

MessageSujet: Re: VT600C : Problème refroidissement    Mar 21 Jan 2014 - 21:22

Sur ta pompe à eau tu as une visse de purge, je parle de celle là.
Plus haut tu nous dis que rien ne coule par là c'est pas normal, je suggérais donc cet essai, si ça coule, cela confirmera donc que tu as bien du LDR dans ton circuit côté Moteur. à l'inverse, t'aurais un PB de calorstat et peut être un PB de pompe. Vraiment nul ! 
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: VT600C : Problème refroidissement    Mar 21 Jan 2014 - 21:52

C'est plus clair, pas rassurant par contre ...
Bon, je vais plus rien attaquer maintenant.
J'ai pas purger encore, donc rien ne m'empêche de remettre le réservoir et de faire ton test...
Revenir en haut Aller en bas
éclipstotal31

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 463
Age : 54
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow
XVZ1300 Venture
Date d'inscription : 08/02/2013

MessageSujet: Re: VT600C : Problème refroidissement    Mar 21 Jan 2014 - 22:07

Oui faiss ça
bon je te lache maintenant faut que je le lève à 4h00 pour aler bosser.
bon courage!
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: VT600C : Problème refroidissement    Mar 21 Jan 2014 - 23:13

DiBingo ok pour la séparation du sujet, mais ce dont parlait Frédo c'est la pompe à eau pas la pompe à essence  Je n'ai pas compris vous allez me perdre  Court circuit 

Restons donc sur le refroidissement (même si on pourra reparler de la pompe à essence par la suite et pas ici on est d'accord)

J'ai tout de même fait le test encore ce soir:
- Rebrancher le réservoir d'essence.
- Retirer le bouchon du radiateur et la vis de purge sur la pompe à eau (rien ne s'écoule comme lors de ma précédente purge)
- Démarrer la moto pendant 2 minutes --> quelques gouttes se sont timidement échappés de la pompe à eau.

A la lampe de poche, je vois un peu de liquide mais rien qui ne sort. J'ai essayé de secouer un peu la moto, de pincer la grosse durite du radiateur, pas d'effet.

Voilà où j'en suis.  Tanpis ! 
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: VT600C : Problème refroidissement    Mer 22 Jan 2014 - 11:55

Besoin d'aide pour la suite les gars  Super copain 
J'ai pensé a un truc ce matin - Retirer la vis de purge n'est peut être pas suffisant pour que le liquide s'écoule ... ne faut il pas retirer le bouchon du vase d'expansion également ? Ou l'appel d'air est suffisant en enlevant uniquement le bouchon du radiateur ?

Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600C : Problème refroidissement    Mer 22 Jan 2014 - 14:38

Sujet circuit d'essence divisé de celui-ci.

Voir : [Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par DiBingo le Mer 22 Jan 2014 - 14:47, édité 1 fois
Revenir en haut Aller en bas
http://www.v2-honda.com
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1956
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT600C : Problème refroidissement    Mer 22 Jan 2014 - 14:44

Grand sourire Bonjour Arnaud

A priori très bizarre, cela devrait coulé à la vis de purge de la pompe, (pas à grand goulot il est vrai) mais au moins un petit filet continu (moteur arrêté) et Franchement (Moteur Tournant).
Toujours à priori,(Je ne connais pas le circuit de ta moto, mais il sont tous sur le même principe) même avec le calorstat fermé il existe un circuit court, qui permet au moteur de Chauffer plus rapidement, et comme le disait les copains (sans passer par le radiateur).
Mais la pompe et toujours en charge par le vase d'expansion, et assure toujours quelque soit les conditions la circulation du liquide de refroidissement.
Donc il faut absolument que tu suive les tuyaux et repère ou vont ceux de la pompe, ainsi que ceux du vase d'expansion.
A propos de ton vase d'expansion, combien a t'il de tuyaux ?
Il y a souvent confusion entre "Vase d'expansion" et " Vase d'expansion et de dégazage".
Le "Vase d'expansion" n'a qu'un seul tuyau (comme sur ma PC800) et " Vase d'expansion et de dégazage" a plusieurs tuyaux et généralement la capsule de surpression qui sert de Bouchon de remplissage est fixé dessus.

A +

Jean-Louis
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: VT600C : Problème refroidissement    Mer 22 Jan 2014 - 15:13

Jean-Louis,

Voici le circuit du VT600C



Le vase d'expansion (et de dégazage ?) est en bas à droite (10)

3 tuyaux :
1 relié au goulot de remplissage, c'est par la qu'arrive le liquide trop chaud qui veux sortir du radiateur
1 qui est la "soupape" de trop plein de vase
1 relié à je cite " COL DE REMPLISSAGE DE RESERVOIR DE RESERVE" --> chez moi ça n'existe plus, il y a juste une vis qui fait bouchon  Je suis vert ! 

C'est la durite du bas du radiateur qui part sur la pompe à eau (repaire A )

Petit schéma de la pompe


Une entrée (côté radiateur) une sortie (ça part dans le circuit moteur )

Je suis certains de la propreté de mon radiateur, je l'avais complètement nettoyé avant de le monter
ça veux dire que c'est bouché dans le circuit du moteur Grosse frayeur  Grosse frayeur  Grosse frayeur  Grosse frayeur  Grosse frayeur 
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1956
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT600C : Problème refroidissement    Mer 22 Jan 2014 - 16:12

Grand sourire La durite (20) est relié à quoi ? Haut du radiateur ?

A te lire, je comprend que le bouchon de remplissage semble se trouver sur le radiateur, donc je suppose qu'il y a du "LDR" dans le radiateur, le radiateur est toujours en communication avec la pompe à eau par le tuyau du bas.
Mais moteur froid, celui du haut est bouché par le calorstat, donc circulation d'eau impossible dans le radiateur tant que le moteur est froid.
Sauf que généralement le calorstat possède un petit trou qui permet un légère circulation de "LDR" vers le radiateur. Ce n'est pas suffisant pour refroidir le moteur, mais bien assez pour assurer un légère circulation de "LDR" est purger ainsi le circuit de refroidissement tout en évitant la stagnation de grosse Bulle qui bloque la circulation du "LDR".

Il y a souvent confusion entre "Vase d'expansion" et " Vase d'expansion et de dégazage".
Le "Vase d'expansion" n'a qu'un seul tuyau relié au reste du circuit (comme sur ma PC800) et " Vase d'expansion et de dégazage" a plusieurs tuyaux relié aux reste du circuit et généralement la capsule de surpression qui sert de Bouchon de remplissage est fixé dessus.
Ton vase d'expansion, et du même type que le mien, mais il est impératif (si je ne me trompe) qu'il contienne du "LDR".
En effet le circuit et du type scellé, lorsque le liquide chauffe il se dilate cette dilatation fait monter la pression dans le circuit. A une certaine valeur de cette pression (env. 0.5 Bars) la capsule de surpression s'ouvre et envoi l'excédent de cette pression (sous forme d'un excès de liquide) (et sous forme d'air les premières fois aprés une vidange) vers le vase d'expansion, la pression ayant rebaissé, la soupape se referme. MAIS !!! si ton vase d'expansion est vide, il y a donc de l'air dans le tuyau qui y va, et comme le vase d'expansion semble plus bas que la soupape, avant quelle ne se referme, elle aura aspiré l'air contenu dans le tuyau ainsi qu'un partie de l'air contenu dans le vase d'expansion. Résultat de l'air rentre de nouveau dans le circuit et forme de grosses bulles dans les points hauts du circuit. Et la pompe ne peut pas assurer son fonctionnement correcte, voir même tourner à vide.
Si par contre le vase d'expansion contient le liquide prévu, la soupape avant de ce refermer ré-aspirera une petite partie de liquide, mais sans risque de bulle d'air. Ce fonctionnement s'arrête de lui-même lorsque le circuit est complètement purgé de son air, et tant que le circuit reste scellé et sans fuite.
La pompe et en charge par le bas du radiateur, donc il doit y avoir du "LDR" dedans.

Donc vérifie dans un premier temps s'il y a du "LDR" dans le vase d'expansion.
Sauf erreur de ma part, ton problème semble un PB de Bulle d'air.

Bon courage à toi  Grand sourire 

Jean-Louis
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600C : Problème refroidissement    Mer 22 Jan 2014 - 16:34

Et le test du calorstat dont on parlait page précédente ?  Grande interrogation 

Il était grippé ? as-tu fait le test de son déclenchement dans une gamelle d'eau bouillante ? Je n'ai pas compris

A part le calorstat, je ne vois pas comment le LDR n'irait pas de l'entrée du radiateur,
jusqu'à la pompe ! Doute

Sinon une durite méchamment bouchée ou une grosse bulle d'air ? nan ? Je n'ai pas compris
Revenir en haut Aller en bas
http://www.v2-honda.com
Invité

Invité



MessageSujet: Re: VT600C : Problème refroidissement    Mer 22 Jan 2014 - 16:42

Jean-Louis, dans la pièce 10 du schéma, le niveau du liquide se situe au milieu entre le MIN et le MAX

DiBingo, non pas eu le temps de le faire hier soir, je regarde ça après le travail.

Ce qui me trouble c'est le sens de circulation du liquide de refroidissement, moi je pensais que c'était Radiateur vers pompe, si je te lis c'est pompe vers Radiateur.
Je suis un peu perdu parcequ'en fait le circuit n'est pas fermé
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600C : Problème refroidissement    Mer 22 Jan 2014 - 17:12

Je pense que ce schéma parle de lui-même !



On tourne en rond là ! Je suis vert !

Fais donc ton calorstat qu'on avance ! parce que c'est probablement lui le fautif !  Nom d'une pipe ! 
Revenir en haut Aller en bas
http://www.v2-honda.com
Invité

Invité



MessageSujet: Re: VT600C : Problème refroidissement    Mer 22 Jan 2014 - 22:05

Parfait le schéma! Muchos claros !

Thermostat et son boitier déposés :


Des vis bien collées, merci WD40. Idem pour les durites ou il y avait un peu de dépôt blanc (mais vraiment pas grand chose, juste au niveau des connexions ), intérieur plutôt clean, extérieur du thermostat verdatre visqueux:





J'ai pas de vinaigre blanc à la maison ni de thermomètre, donc nettoyage et test demain.
A première vue a-t-il une sale tronche ?

Et questions bonus :
A quoi sert le câble relié à la sonde de température du boitier de thermostat ?
A quoi sert le câble bloqué par une des vis du couvercle de boitier de thermostat ? (masse ?)

Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1956
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT600C : Problème refroidissement    Jeu 23 Jan 2014 - 9:22

Grand sourire Bonjour Arnaud

Je te cite: Et questions bonus :
A quoi sert le câble relié à la sonde de température du boitier de thermostat ?
A quoi sert le câble bloqué par une des vis du couvercle de boitier de thermostat ? (masse ?)


Le câble sur la sonde théoriquement, indicateur température d'eau au tableau de bord.
Le câble fixé sur une vis du calorstat ? Cela sens la bidouille, mais effectivement c'est une masse (mais de quoi ?)

Le calorstat semble en bon état apparent, mais cela ne veut rien dire, tout dépend du petit cylindre à la base.
C'est lui l'élément thermostatique. Il contient une matière qui se dilate avec la température, pousse la petite tige et fait ouvrir le clapet. Le ressort sert au retour dans l'autre sens et à assurer une bonne fermeture.

Manu a raison, il semblerait bien que l'on tourne autour du calorstat ou d'une grosse bulle d'air.
Surtout vérifie bien que la durite du bas de radiateur aboutie bien a l'aspiration de la pompe, si ce n'était pas le cas cela poserait problème.

A+

Jean-Louis
Revenir en haut Aller en bas
Invité

Invité



MessageSujet: Re: VT600C : Problème refroidissement    Jeu 23 Jan 2014 - 9:53

Jean-Louis a écrit:

Le câble fixé sur une vis du calorstat ? Cela sens la bidouille, mais effectivement c'est une masse (mais de quoi ?)
Bidouille, pour une fois non (assez rare sur ma moto pour être signalé  Bla bla ) car ça apparait sur le schéma fil 33 sur vis 55




Jean-Louis a écrit:
Manu a raison, il semblerait bien que l'on tourne autour du calorstat ou d'une grosse bulle d'air.
Le fait d'avoir vider le LDR pour sortir le calorstat - je peux considérer que la bulle d'air a disparu ? Ou elle peut encore se trouver quelque part dans le circuit interne du moteur ? Si oui comment la chasser de là ?

Jean-Louis a écrit:
Surtout vérifie bien que la durite du bas de radiateur aboutie bien a l'aspiration de la pompe, si ce n'était pas le cas cela poserait problème.

Oui oui c'est bien comme sur le schéma ci-dessus. Durite 28 partant du bas du radiateur vers l'aspiration de la pompe - repère (A) sur le bloc moteur.

Verdict ce soir pour le test du thermostat ! Bonne journée à toi Jean-Louis, encore merci de prendre du temps pour m'aider  Trinquons ! 
Revenir en haut Aller en bas
Jean-Louis

Grand sorcier
Grand sorcier
avatar

Masculin Nombre de messages : 1956
Age : 62
Localisation : Loiret
Prénom : Jean-Louis
Moto(s) : Pacific Coast 89 / Honda 125 XLS
Date d'inscription : 24/02/2012

MessageSujet: Re: VT600C : Problème refroidissement    Jeu 23 Jan 2014 - 10:01

Grand sourire Le fait d'avoir vider le LDR pour sortir le calorstat - je peux considérer que la bulle d'air a disparu ? Ou elle peut encore se trouver quelque part dans le circuit interne du moteur ? Si oui comment la chasser de là ?

Malheureusement non, il y a même des chances qu'il y en ai plus, (mais temporairement).
Lorsque tu auras trouvé ton problème, toutes les bulles (ou quasiment) disparaitront à la première chauffe (j'ai pas dit SURCHAUFFE !!!) Riant à voix haute  du moteur et du radiateur.

A+

Jean-Louis
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
avatar

Masculin Nombre de messages : 32544
Age : 49
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

MessageSujet: Re: VT600C : Problème refroidissement    Jeu 23 Jan 2014 - 10:02

Jean Louis a écrit:
Le câble fixé sur une vis du calorstat ? Cela sens la bidouille, mais effectivement c'est une masse (mais de quoi ?)
Arnaud a écrit:
Bidouille, pour une fois non (assez rare sur ma moto pour être signalé Bla bla ) car ça apparait sur le schéma fil 33 sur vis 55

Très bizarre !
C'est normalement un voyant au tableau de bord qui indique la chauffe ? nan ? Doute
Pourquoi aller chercher une masse là, alors qu'elle est partout sur la moto ! Je ne le crois pas !

JL a écrit:
Le calorstat semble en bon état apparent, mais cela ne veut rien dire, tout dépend du petit cylindre à la base.

Faut effectivement que le ressort puisse se comprimer.

JL a écrit:
Il contient une matière qui se dilate avec la température

Tiens ! intéressant ! j'ignorais ça ! Bravo !

JL a écrit:
la durite du bas de radiateur aboutie bien a l'aspiration de la pompe, si ce n'était pas le cas cela poserait problème.

C'est une idée, mais je doute qu'on puisse inverser les durites. Doute

Pourrait aussi y avoir un amalgame de matière blanche dans le bas du radiateur ou dans la fameuse "grosse durite" d'en bas. Je n'ai pas compris

Arnaud a écrit:
Le fait d'avoir vider le LDR pour sortir le calorstat - je peux considérer que la bulle d'air a disparu ? Ou elle peut encore se trouver quelque part dans le circuit interne du moteur ? Si oui comment la chasser de là ?

Normalement la bulle aurait du s'échapper !
Sinon on peut toujours souffler dans le circuit ! Je suis vert !

Tu pourrais aussi faire tourner du vinaigre dans le circuit pour résorber les éventuels bouchons. Clin d'oeil

Mais d'abord le calorstat ! HEIN ! Satisfait

C'est le quizz cette moto !  Idiot mais poilant !
Revenir en haut Aller en bas
http://www.v2-honda.com
éclipstotal31

Participant de qualité
Participant de qualité
avatar

Masculin Nombre de messages : 463
Age : 54
Localisation : Porte du "LAURAGUAIS"
Prénom : Frédo
Moto(s) : EXshadow
XVZ1300 Venture
Date d'inscription : 08/02/2013

MessageSujet: Re: VT600C : Problème refroidissement    Jeu 23 Jan 2014 - 18:11

Ou que ta pompe à eau ne tourne pas!
D'après ta fiche elle ressemble beaucoup à celle de mon 1100, elle doit être entraîné e par la pompe à huile qui se trouve de l'autre côté, faudrait que tu demonte le couvercle de celle ci pour voir si elle tourne.
Revenir en haut Aller en bas
Contenu sponsorisé





MessageSujet: Re: VT600C : Problème refroidissement    

Revenir en haut Aller en bas
 
VT600C : Problème refroidissement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» [1.9TD - Refroidissement] Problème de refroidissement sur 306
» Problème refroidissement sur Voyager 2.4L 16S EDZ
» [ BMW E39 540ia an 1997 ] problème refroidissement
» Problème refroidissement
» Problème refroidissement

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: LES CUSTOMS :: Mécanique (Moteur)-
Sauter vers:  

Firefox : risque d'incompatibilité

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit