V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Deauville 650 : panne démarrage Icons810
V2 HONDA
Vous possedez un V2 Honda ou vous en revez ? Venez donc nous rejoindre ! Inscription libre !
(Le bonus : en vous inscrivant sur le forum = moins de pubs et davantage de rubriques !)
Note : notre forum n'est pas adapté à la navigation sur téléphone mobile.
Deauville 650 : panne démarrage Icons810

VT500 - NTV - Deauville - Varadéro - Transalp - DN01 - AfricaTwin - Fury - CX - VTR - Shadow - PacificCoast - XLV



AccueilAccueil  NavigateurNavigateur  PortailPortail  Tutos Tutos  Connexion  S'enregistrerS'enregistrer  

-27%
Le deal à ne pas rater :
Bosch – Jeu d’embouts de vissage et à cliquet 26 pièces
15.19 € 20.75 €
Voir le deal

Partagez
 

 Deauville 650 : panne démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
manu62910


manu62910

Masculin Nombre de messages : 7
Age : 49
Localisation : MOULLE
Prénom : Emmanuel
Moto(s) : HONDA DEAUVILLE 1998
Date d'inscription : 11/03/2013

Deauville 650 : panne démarrage Empty
MessageSujet: Deauville 650 : panne démarrage   Deauville 650 : panne démarrage EmptyJeu 27 Mai 2021 - 16:07

bonjour à tous, je déplace mon message dans la bonne rubrique désolé.
je suis inscrit sur ce site depuis quelques temps , je viens en visiteur de temps en temps , j'aime lire ce qui s'y passe.
voilà ce qui m'amène aujourd’hui,
j'ai une deauville de 1998 totalisant 47500 kms dans un état correct. je suis un petit rouleur, mais bcp de plaisir à sortir ma moto.

je suis tombé en panne , ma demoiselle s'est arrêté nette.
première constatation , le fusible 30A dégagé et batterie HS.
je change la batterie , le fusible, tout semble fonctionner correctement sauf que dès que je met le contact le fusible 10A "démarrage" saute au bout de quelques secondes et cela sans avoir essayé de démarrer.

auriez vous une idée pour me guider dans mon dépannage? régulateur ou autre?

merci à vous

cdt
manu
Revenir en haut Aller en bas
actiftech

Membre banni
Membre banni
actiftech

Masculin Nombre de messages : 602
Age : 55
Localisation : Loire Atlantique Ille et
Prénom : Nicolas
Moto(s) : Honda Deauville
Date d'inscription : 21/09/2019

Deauville 650 : panne démarrage Empty
MessageSujet: Re: Deauville 650 : panne démarrage   Deauville 650 : panne démarrage EmptyJeu 27 Mai 2021 - 20:20

[Vous devez être inscrit et connecté pour voir ce lien] Clin d'oeil
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38197
Age : 51
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : panne démarrage Empty
MessageSujet: Re: Deauville 650 : panne démarrage   Deauville 650 : panne démarrage EmptyJeu 27 Mai 2021 - 21:00

Oui merci Nicolas, d'ailleurs je supprime de suite l'autre
sujet mécanique qui n'a rien à faire en rubrique des présentations. Clin d'oeil
Revenir en haut Aller en bas
https://www.v2-honda.com
manu62910


manu62910

Masculin Nombre de messages : 7
Age : 49
Localisation : MOULLE
Prénom : Emmanuel
Moto(s) : HONDA DEAUVILLE 1998
Date d'inscription : 11/03/2013

Deauville 650 : panne démarrage Empty
MessageSujet: Re: Deauville 650 : panne démarrage   Deauville 650 : panne démarrage EmptyVen 28 Mai 2021 - 8:03

bonjour ,
suite de mes recherches hier soir. j'ai pu essayé avec l'astuce de la lampe et effectivement cela s'avère très utile.
donc j'ai remarqué que lorsque je déconnecte le connecteur qui se situe à droite du réservoir reliant le bouton de démarrage/bouton phare/coupe circuit , le cour circuit disparaît (la lampe s’étend)
j'ai donc démonté la poignée avec les bouton mais je n'ai rien trouvé d'anormal, pas de câble blessé ni d'humidité.
voila je n'ai pas d'autre information
merci à vous
cdt
Revenir en haut Aller en bas
DiBingo

Premier inscrit
Premier inscrit
DiBingo

Masculin Nombre de messages : 38197
Age : 51
Localisation : Hérault
Prénom : Manu
Moto(s) : Multi V2 Honda
Date d'inscription : 27/08/2008

Deauville 650 : panne démarrage Empty
MessageSujet: Re: Deauville 650 : panne démarrage   Deauville 650 : panne démarrage EmptyVen 28 Mai 2021 - 12:09

Le connecteur en question rompt certains éléments électriques si tu le déconnecte.

Ce qu'il te faudrait faire, c'est donc procéder par élimination.

Essaye de débrancher les éléments consommateurs de courant un à un.
Le démarreur, le phare...etc...

Tu peux aussi tester ton régulateur séparément par test ohmique (avec un multimètre, régulateur déconnecté).
La méthode ici : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
https://www.v2-honda.com
manu62910


manu62910

Masculin Nombre de messages : 7
Age : 49
Localisation : MOULLE
Prénom : Emmanuel
Moto(s) : HONDA DEAUVILLE 1998
Date d'inscription : 11/03/2013

Deauville 650 : panne démarrage Empty
MessageSujet: Re: Deauville 650 : panne démarrage   Deauville 650 : panne démarrage EmptyMar 1 Juin 2021 - 18:09

bonjour, suite de mes péripéties:
j'ai enlevé tout les fusibles, et j'ai laissé uniquement le général 30 A et le 10A démarrage, et la dès que je mets le contact le fusible 10A saute.
je déconnecte le régulateur , je remet un fusible, le 10A ne saute plus.
je reconnecte le régulateur, je déconnecte l'alternateur (la broche avec les 3 fils) et la le 10A saute de nouveau.
je démonte le régulateur et je vois une trace avec un morceau qui dépasse. j'en profite pour tester l'alternateur (mesure du stator entre les 3 fils et les valeurs sont bonnes).
je commande donc un régulateur et le remplace , et la fusible 10A saute toujours....
je ne comprends plus rien...

help please
merci à celui qui pourrait éclairer ma lanterne
cdt
Revenir en haut Aller en bas
manu62910


manu62910

Masculin Nombre de messages : 7
Age : 49
Localisation : MOULLE
Prénom : Emmanuel
Moto(s) : HONDA DEAUVILLE 1998
Date d'inscription : 11/03/2013

Deauville 650 : panne démarrage Empty
MessageSujet: Re: Deauville 650 : panne démarrage   Deauville 650 : panne démarrage EmptyMar 1 Juin 2021 - 18:20

je viens de re mesurer en débranchant le connecteur au niveau du régulateur et entre chaque fil jaune et la masse pas de continuité. par contre entre chaque fil jaune j'ai 18,5ohms 19ohms et 20 ohms.
es ce correct?
Revenir en haut Aller en bas
Contenu sponsorisé





Deauville 650 : panne démarrage Empty
MessageSujet: Re: Deauville 650 : panne démarrage   Deauville 650 : panne démarrage Empty

Revenir en haut Aller en bas
 
Deauville 650 : panne démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
V2 HONDA :: Vos demandes d'aide mécanique-
Sauter vers:  

Firefox : risque d'incompatibilité Forum incompatible avec les téléphones mobiles

Temps lRéférencementCréer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit